www.forum-405.com le Forum dédié à la 405

Problème moteur??? Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202959 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème moteur???

    doudou86
    doudou86
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Loire Atlantique
    Ma 405 est une : 405 1.6l GR
    Date d'inscription : 25/02/2013

    Problème moteur??? Empty Problème moteur???

    Message par doudou86 le Lun 25 Fév 2013 - 12:26

    Voila j'ai un problème avec ma 405 1.6L injecteur monopoint de 93

    Elle broute tout le temps mais elle roule bien!
    Cela peux t il venir des bougies ou des fils ou encore de l'allumage?
    De l'arrivée d'essence ou de l'injecteur?

    Je pense déjà changer les bougies dans un premier temps.

    J'attends vos conseils

    Merci d'avance
    MISTRAL45
    MISTRAL45
    Super Pilote
    Super Pilote

    Masculin Age : 53
    D'où viens-tu ? : Orléans-45
    Ma 405 est une : SRDT Phase 2 (08/92)
    Date d'inscription : 01/09/2012

    Problème moteur??? Empty Re: Problème moteur???

    Message par MISTRAL45 le Dim 10 Mar 2013 - 1:16

    Salut Doudou86,
    Change déjà tes bougies pour commencer.
    Fait ton plein dans une station officielle genre Tatol BBp ou Isso(met aussi un additif pour nettoyage dans ton réservoir, cela aide dans ce cas de problèmes).
    L'essence contient de l'additif, et cela pour le même prix ou moins cher...
    P.S : Ton AVATAR est bizard pour ta 405 1.6 GR(le tout pour un passionné de 405)? scratch
    Tien-nous informé. coucou
    doudou86
    doudou86
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Loire Atlantique
    Ma 405 est une : 405 1.6l GR
    Date d'inscription : 25/02/2013

    Problème moteur??? Empty Re: Problème moteur???

    Message par doudou86 le Lun 11 Mar 2013 - 19:25

    Merci pour l'info, et désolé de pas avoir répondu avant (pb d'internet!). J'ai changé les bougies ainsi que les fils conducteurs, et ça roule!! Pour la photo de profil, je suis un fous de 405 et de BMW! wewe-158
    MISTRAL45
    MISTRAL45
    Super Pilote
    Super Pilote

    Masculin Age : 53
    D'où viens-tu ? : Orléans-45
    Ma 405 est une : SRDT Phase 2 (08/92)
    Date d'inscription : 01/09/2012

    Problème moteur??? Empty Re: Problème moteur???

    Message par MISTRAL45 le Lun 11 Mar 2013 - 19:35

    De rien, au moins avec le peu maintenant ce la fonctionne.
    Sympa ta BM. coucou

    Contenu sponsorisé

    Problème moteur??? Empty Re: Problème moteur???

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 29 Oct 2020 - 16:51