www.forum-405.com le Forum dédié à la 405

Faux contact relais !!! Pop10

Le forum aux 201447 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Faux contact relais !!!

    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty remplacement d'un relais defectueux : quel relais choisir !!!

    Message par pierremimi le Mar 4 Déc 2012 - 16:31

    Bonjour à tous !!!

    Ma GLD de 1993 à des soucis !!!!!

    Suite à de gros soucis électriques (bruits ressemblants à des "tic-tic" au niveau du volant, faux contacts au niveau des voyants du tableau de bord, démarrage impossible lorsque je tourne la clé dans le neiman car aucun contact...), je me suis donc mis en quête de la source du problème !!!!

    Mes principaux soucis venaient du commodo des clignotants-phares !
    Par exemple :
    - Lorsque je passais de code à plein-phare, mon autoradio "sautait" (s'éteignait et se rallumait aussitôt)
    - Lorsque je mettais un clignotant, le voyant de frein s'allumait de temps en temps (pas à chaque fois)
    - Et le plus souvent, lorsque je mettais la clé dans le neiman, rien ne se passait, je tournais la clé dans le vide !!! (comme si les cosse de la batterie étaient retirées !!!) ! Mais j'avais encore le klaxon, les warning et le plafonnier qui fonctionnaient !!!!!

    Par pur hasard j'ai découvert qu'en donnant une pression du pied sur le câblage au dessus des pédales (protégé par un cache en carton rigide), tout refonctionnait !!!!!!!!!!

    Après plus d'attention, j'ai trouvé le relais qui déconne !!! Parmi les 4 (Blanc, gris, vert, et jaune), il se trouve que le gris pose problème !!!
    En le trifouillant, un coup ça marche, un coup ça ne marche pas !!!!!!!

    Faux contact relais !!! Copie_11

    Il faut donc le changer pour en avoir le coeur net n'est ce pas ???

    Mon soucis : JE N'Y CONNAIS RIEN en électricité auto !!!!!!!!!!!

    Voici le relai défectueux d'origine :

    Faux contact relais !!! Dsc_0415

    Je suis donc allé a la casse pour trouver un relais similaire, et j'ai trouvé sur une GRD phase 2 ce relais suivant :

    Faux contact relais !!! Dsc_0416

    Faux contact relais !!! Dsc_0417

    J'ai également trouvé celui ci :

    Faux contact relais !!! Dsc_0418


    Ce que j'aimerais savoir, et je fais appel a vous tous, c'est savoir lequel je puis mettre sans que ça grille tout Faux contact relais !!! 1881463262 !!!!!

    Merci d'avance pour vos réponses rapides !!!!!!!!!!!!!

    Pierre !
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mar 4 Déc 2012 - 17:01

    celui du bas, mais je suis moins sur que toi que ce soit le relai qui soit en panne.
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mar 4 Déc 2012 - 17:06

    Merci !

    Une idée d'ou cela pourrait venir ? Un faux contact oui, mais où ? une piste ?

    Faux contact relais !!! 419367009

    Peut-il y avoir un faux contact au niveau des clignotants ?
    Cela peut-il venir du neiman ???

    Merci d'avance !!!!!
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mar 4 Déc 2012 - 17:52

    faut cherchez mon petit, souvent, c'est les connections. Le neiman, j'y crois pas trop , les clignotants non plus. Je verrai plus une alim commune scabreuse
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mar 4 Déc 2012 - 18:16

    Merci !

    Alim commune scabreuse ? Que veux tu dire par la ? Je n'y connais vraiment rien en électricité !!!!!
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mar 4 Déc 2012 - 18:38

    une cosse qui fout la merde sur un +12v
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mar 4 Déc 2012 - 18:48

    Une petite précision :

    - Soit je tourne la clé dans le neiman, et rien ne se passe ! Aucune lumière au tableau de bord, aucun contact, aucun jus, RIEN !!!

    - Soit je tourne la clé dans le neiman, le tableau de bord s'allume (voyant frein a main, batterie, préchauffage...) et elle démarre.

    Dans le cas ou le tableau de bord s'allume en mettant le contact, si avant de tourner plus la clé pour démarrer je joue avec le commodo des phares-clignotant, alors là c'est un sapin de noël sur le tableau de bord !!!

    De plus, j'ai donc identifié le relais qui correspond à ce commodo : le gris. Sur ce dernier sont branchés 4 fils : un marron, et rouge et un gris reliés ensemble, et un vert avec une étiquette "planche de bord" :

    Faux contact relais !!! Dsc_0419

    Faux contact relais !!! Dsc_0420

    Voila où j'en suis actuellement !

    Mes questions sont donc les suivantes !!! :

    - Vu que le problème est que quelque part se trouve un faux contact, ce dernier peut-il venir du commodo de phare-clignotant ? du relais de la photo ? d'ailleurs ?????

    Merci d'avance !!!!!!!!
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mar 4 Déc 2012 - 18:49

    Adragon a écrit:une cosse qui fout la merde sur un +12v

    Ah ? et comment pourrais-je identifier/trouver cette cosse ?

    Merci !
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mar 4 Déc 2012 - 18:52

    utilise ton multimètre. c'est le mieux, je suis électronicien, mais il m'est difficile de penser à ta place.
    MISTRAL45
    MISTRAL45
    Super Pilote
    Super Pilote

    Masculin Age : 52
    D'où viens-tu ? : Orléans-45
    Ma 405 est une : SRDT Phase 2 (08/92)
    Date d'inscription : 01/09/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par MISTRAL45 le Mar 4 Déc 2012 - 18:56

    Salut Pierre,
    Comme Adragon, je pense que le noir correspond le mieux car, la référence "01422" est identique ainsi que la numérotation des cosses "31,49 et 49a". De plus que les "42.46.92" en W. également. coucou
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mar 4 Déc 2012 - 19:05

    Adragon a écrit:utilise ton multimètre.
    Tu oublies qu'il n'y connait rien en électricité, alors un multimètre, c'est quoi ce bestiau ? Shocked
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mar 4 Déc 2012 - 19:25

    merci a tous !!! je vais essayer le noir demain dès que le soleil aura pointé son nez !!!!!

    J'ai entre temps appelé un mécano-ami ! il m'a conseillé, en plus de changer le relais qui semble être défectueux, de regarder les cosses qui se trouvent derrière la boite a fusibles, pour voir si il n'y en aurait pas une de cramé, ou de noircie au cas où !!!!!

    Merci pour le conseil du multimetre Adragon, mais meme si je vois a quoi la bete ressemble, je n'en ai pas et ne sais encore moins m'en servir Faux contact relais !!! 345206685 !!!


    Et pour les relais a utiliser, merci a vous !!!!! Juste, quelqu'un sait ce que signifie les codes "DOT A 7....." ? Car il y a ces codes sur le relais d'origine, mais pas sur le noir, meme si il semble correspondre !!!!!!

    je vous tiens au courant !!!!!!
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mar 4 Déc 2012 - 23:47

    Re Faux contact relais !!! 650269930

    Je n'ai pas pu attendre jusqu'a demain matin et ai monté le relais noir !!!
    Ca fonctionne mais le bruit d'un faux contact se fait entendre comme avec l'ancien relais !
    Ca fait comme un "tic-tic", comme du morse !!!! Faux contact relais !!! 1036251537

    Le fil vert et jaune est un peu dénudé a la base de la cosse comme sur la photo suivante !

    Faux contact relais !!! Dsc_0421

    Le "tic tic" se fait bien entendre a ce niveau, et pas ailleurs !!!! (relais, cosse)

    Est ce que ce fil dénudé peut-il être une des sources du problème ou est-ce insignifiant ? Faux contact relais !!! 419367009

    Merci !!!
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mer 5 Déc 2012 - 7:57

    le fait qu'il soit un peut dénudé c'est sans importance. Regarde plus le sertissage.
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mer 5 Déc 2012 - 11:10

    Tu veux dire par la de voir si le fil est bien correctement dans la cosse ou la cosse dans la prise grise ? Remarque je vais vérifier les deux !!!

    Merci !!!
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Mer 5 Déc 2012 - 11:48

    ui
    pierremimi
    pierremimi
    Apprenti
    Apprenti

    Masculin Age : 30
    D'où viens-tu ? : Villaines Sous Lucé
    Ma 405 est une : 1.9L GLD de 1993
    Date d'inscription : 19/03/2012

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par pierremimi le Mer 5 Déc 2012 - 17:07

    Me revoila !

    Après toutes vérifications, les cosses sont bien en places, les fils tous connectés... rien de bizarre de ce coté !!!

    J'ai également vérifié le boitier à fusible, vérifié toutes les fiches pour voir si une n'avait pas cramée ou noircie... rien non plus...

    Comme le "tic-tic" semblait venir du commodo clignotants-phares, je l'ai demonté. Un petit ressort n'était plus bien en place à l'intérieur du boitier, ce qui a réduit je jeu qu'il y avait dans la commande !
    Ce commodo (tige + boitier) a semble t'il déjà été changé (il y a une inscription "405" au feutre blanc comme dans les casses).

    Maintenant quand je tourne la clé dans le neiman, tout fonctionne, et ce à chaque coup de clé !!!

    N'y aurait il pas un petit soucis de masse quelque part quand meme ?

    Quelqu'un sait t'il où les masses se trouvent ??? Y'a t'il des schémas ou des listes des emplacements des fils de masses dans toute la voiture ?

    Merci !
    avatar
    Invité
    Invité

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Invité le Jeu 6 Déc 2012 - 10:47

    ho tu sais, les masses elles ont souvent bon dos ! elle sont très fiable car carrément vissées sur la caisse.

    Contenu sponsorisé

    Faux contact relais !!! Empty Re: Faux contact relais !!!

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 14 Nov 2019 - 22:29