www.forum-405.com le Forum dédié à la 405

problèmes moteur sur une 1.9TD Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202960 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    problèmes moteur sur une 1.9TD

    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty problèmes moteur sur une 1.9TD

    Message par tanner10 le Mar 6 Nov 2012 - 13:10

    Bonjour tout le monde

    Je vous explique brièvement la situation :
    J'ai acheter une 405 1.9 TD à un mec (non mécano) qui a tenté de refaire son joint de culasse qui a répété dans la foulée donc il la vendait pas cher (ca tombe bien car j'aime les 405 et j'ai pas beaucoup de sousous)
    J'ai rouler un moment avec (le symptôme : gaz d'échappement dans le circuit de LdR qui pisse par la soupape) puis me suis décider a la refaire.
    Hier voiture terminée. Je la fait tourner une bonne demi heure sur place puis fin de chantier.
    Ce matin contrôle : pression dans le circuit de LdR quand j'ouvre la soupape :s

    Je remonte les derniers cache, part faire un petit tour avec (environ 10km) puis de retour a la maison j'ouvre le capot et la j'entends un petit bruit, plus précisément de l'air qui sort tout doucettement par cette soupape de sécurité sur le radiateur.
    Je touche la durite qui part du réchauffeur (juste après le calorstat) : dur comme du métal !

    Selon vous : le problème pourrait il venir d'un soucis de purge ou d'une prise d'air ailleurs ou alors c'est ma culasse ???
    Je me suis appliqué a refaire mon joint de culasse, fait surfacer la culasse (chez un diéséliste (Rondeau Vaquier pour ceux qui connaissent)), et pour le moment il n'y a que de l'air à priori qui sort (et pas du LdR comme auparavant qui m'arrosait tout mon moteur).

    La seconde question que je souhaitait vous poser est :
    j'ai des soucis de démarrage. De temps en temps et de façon aléatoire, quand je tourne la clé j'entends "clic" mais le démarreur tourne pas.
    Comme j'ai refais mon moteur j'en ai profiter pour racheter un démarreur, nettoyer les cosses...bref j'ai tout bien refait et la : rebelote la voiture me refait la même :s
    Y a t-il un relais de démarreur ou quelque chose qui soit en lien ??? (car selon moi le soucis est électrique)

    Par avance merci pour la lecture attentive et les réponses que vous saurez m'apporter ;)

    Julien
    micka
    micka
    Pilote
    Pilote

    Masculin Age : 38
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par micka le Mar 6 Nov 2012 - 13:59

    salut

    as tu fais eprouver ta culasse?
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mar 6 Nov 2012 - 15:43

    Micka : chez Rondeau Vacquier il ont fait :
    M121 : Contrôle à la pression tourisme alu
    M105 : Surf. a la meule, culasse alu diesel 4 cyl.
    (Le tout pour 130€)

    Donc normalement oui culasse éprouvée.

    Pour plus d'infos, cet aprem j'ai fait tourner la voiture bouchon ouvert jusqu'à ce qu'elle se régule bien (elle chauffe à 90 puis les ventilos se déclenchent et la t° retombe à 80°C). J'ai observer dans le radiateur : pas de bulles. J'ai accélérer et j'ai observer mais pas de bulles.

    Et j'ai toujours pas trouver le problème du démarreur .
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Mar 6 Nov 2012 - 18:13

    je viens de me tapper le joint de culasse et la purge cet aprem.
    meme symptome, pas grave d'apres un copain mecano de metier.

    fait chauffer (c'est long !), controle le niveau et roule.

    le cable rouge est comment ?
    regardes la cosse de batterie aussi.
    le probleme peut venir aussi du neiman...
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 59
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par mimijean le Mar 6 Nov 2012 - 20:11

    Pour moi le pb de démarreur n'a rien à voir avec le reste ...

    Mais c'est quand même inquiétant qu'après une culasse surfacée et éprouvé, tu ais encore des soucis ...

    C'est la bonne culasse qui va bien avec le bas moteur ?

    Je suppose pompe à eau neuve ?

    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par rousseau le Mar 6 Nov 2012 - 21:17

    on a eu le meme probleme sur un cabriolet ford escort,tout y est passé.
    le probleme venai du bloc moteur fendu
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par RoM@In le Mar 6 Nov 2012 - 22:34

    tanner10 a écrit:La seconde question que je souhaitait vous poser est :
    j'ai des soucis de démarrage. De temps en temps et de façon aléatoire, quand je tourne la clé j'entends "clic" mais le démarreur tourne pas.
    Comme j'ai refais mon moteur j'en ai profiter pour racheter un démarreur, nettoyer les cosses...bref j'ai tout bien refait et la : rebelote la voiture me refait la même :s
    Y a t-il un relais de démarreur ou quelque chose qui soit en lien ??? (car selon moi le soucis est électrique)
    La batterie est vieille ? J'ai eu ça sur ma 405: Ça a duré quelques mois, tout l'électrique marchait nickel, mais "clic", souvent elle ne voulait pas partir. J'étais prêt à changer le démarreur. Puis entre temps, la batterie a lâchée. Depuis que je l'ai changée, jamais plus je n'ai eu ce soucis. Ça devait juste venir de la batterie qui commençait à être faiblarde.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mar 6 Nov 2012 - 23:48

    Hello Smile

    Merci pour vos réponses.

    @Romain et Yanou : Batterie neuve (enfin moins de 1 an parce que j'ai acheter la voiture batterie HS mais j'ai réussi a rouler avec jusqu'à l'hiver dernier donc elle a moins de 1 an)
    Cable rouge a priori en bon état. J'ai nettoyer toutes les cosses (gratter au papier de verre)
    Comme le dit Yanou ca pourrait venir du neiman ? Je me demandais si ca pourrait avoir un rapport avec mon alterno ??? (parce que ce fameux cable rouge est aussi relié à celui ci et, l'indication compte tour qui, si je ne dis pas de bêtises, est prise sur l'alternateur, déconne de temps en temps (l'aiguille compte tour chute de temps en temps de manière aléatoire).) Alors peut être changer ce cable rouge et l'alterno ?

    @Yanou : merci pour les conseils je vais tenter de faire chauffer et rouler.
    @Rousseau : j'espère pas que c'est mon bloc qui est fendu parce que j'en serais déprimé d'avoir balancer autant de temps et d'argent.
    @Mimijean : Culasse éprouvée et surfacée et pompe a eau neuve (je n'aime pas refaire avec de l'ancien !)(de même que distri et galets. Bref la totale en neuf).
    Par contre la tu me fous un gros doute pour la culasse. Ca pourrait vraiment faire ca ???
    Parce qu'en farfouillant dans les factures je suis tomber sur une de l'ancien proprio qui, quand il a refait son joint de culasse, a remplacer cette fameuse par une de 306 1.9TD qu'il a acheter dans une casse.

    L'intriguant reste que je n'ai pas observer de "bulles" dans mon radiateur moteur tournant.
    Demain matin j'ouvre ma soupape a froid et j'écoute si j'ai de la pression ou pas. (j'ai peur :s )

    Encore merci et si vous avez des idées, suggestions, réponses ... par avance merci cligne

    J'y repense, pour le problème du démarreur, ca pourrait être électronique ??? (parce que sous le volant j'ai un petit interrupteur caché qui me permet d'empêcher que la voiture démarre (une sorte d'antivol électronique).) Y a t-il des connaisseurs de ce système qui me paraît être de série sur ma série 2 ???
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Mer 7 Nov 2012 - 6:26

    c'est parfait si ca ne bulle pas 😉
    la durite est toujours raide ?
    t'as changé le thermostat ?

    roules un peu et dès que le voyant de niveau LDR s'allume, tu coupes et tu remplis. *
    cette bagnole est un peu chiante a purger, apres un JDC y'a beaucoup d'air a chasser.

    le compte-tour est géré par le capteur PMH sur la boite...
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mer 7 Nov 2012 - 8:06

    @Yanou : J'ai changer le calorstat pour 2 raisons : la première je refais pas avec du vieux. La seconde : l'ancien proprio l'avait couper pour laisser circuler le LdR car probleme JdC.

    Contrôle de ce matin : pas de pression en ouvrant le bouchon happy
    Niveau qui a baisser dans le radiateur.

    J'ai vu qu'il y a une méthode de purge avec une colonne de charge. Devrais-je reprendre ma purge avec cette méthode ??? (ca me semble pas trop mal)

    Encore merci et bonne journée (je reprendrai en rentrant)
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Mer 7 Nov 2012 - 12:07

    ca aide un peu pour les 1res grosses bulles...

    j'utilise un entonnoir ou une bouteille coupée...

    je suis bon pour rebander la courroie, le chef a confirmé que c'etait trop lache...
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mer 7 Nov 2012 - 12:59

    @Yanou : Ta courroie d'acc qui est trop lache ???
    Perso moi la mienne me paraît un peu molement tendue mais je suis en bout de course sur les vis de serrage (car il y a la vis de tension et les "yeux" pour les vis de serrage hors moi les vis de serrage sont au bout des yeux).

    Bon ... pour en revenir à mon moteur ...

    Ce midi petite virée avec la voiture (après avoir refait les niveaux). Je roule environ 25 / 30 km puis la le voyant rouge (manque LdR) s'allume. Je m'arrête sur le bas côté, refais le plein puis ouvre les vis de purge, recomplète et repars pour encore 20 km avant de rentrer a la maison.
    Arriver chez moi je laisse le moteur tournant, j'ouvre le capot et j'observe. Pas beaucoup humide autour du bouchon...je m'interroge ??? ... je prends du recule et la : goutte à gouttes sous la voiture :s
    Je prends un carton, me couche dessous et qu'observe-je ? Bah la durite qui passe le long de la courroie d'acc (la grosse durite en bas du radiateur) a une petite fuite qui sort en pression et qui me vide mon LdR (enfin j'espère que c'est la seule cause). Et la je me souviens en effet que l'ancien proprio l'avait mal raccroché puisque c'est moi qui l'est remise à sa place. (donc elle du frotter sur la courroie et badaboum : fuite.

    Enfin bref, je vais tâcher d'arranger ca au mieux et au plus rapide (le pire c'est que put... je gueule interrieurement :ralleurr: parce que les durites d'huile (vous savez ces durites sur le bocale d'huile) étaient crevés (toutes) donc j'ai manchonner et avec quoi ??? Eh bien avec cette fameuse durite que j'avais en neuf et que je me suis dit qu'elle ne me servirait jamais donc je l'ai couper :s
    mais put... pourquoi j'ai fait ca oh la la

    Enfin voila. Et je n'ai toujours pas chercher mon problème de démarreur (des infos sur l'interrupteur "anti démarrage" ???)
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Mer 7 Nov 2012 - 13:23

    repare ta durite avec un tube de plomberie ou de cuivre avec 2 colliers...

    les durites d'huiles sont souvent cuites.

    je parlais de la distrib mdr

    t'as bien vissé l'allen sous le tendeur ? c'est ca qui fait la tension, les 2 autres verrouillent le truc.
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mer 7 Nov 2012 - 13:54

    @Yanou : Oui j'ai bien visser l'allen sous le tendeur jusqu'à ce que mes 2 autres vis allen soient en butés et je trouve ma tension molasse.
    Pour ta distrib c'est pas une tension automatique avec le ressort (comme sur mon 1.9 TD) ?

    Pour ce qui est de la durite, j'ai pas de tuyau de cuivre chez moi et le temps que je cherche j'aurais plus vite fait d'aller à la casse a mon avis mais ce qui me fait ch... c'est que je l'avais en neuf cette durite frown
    micka
    micka
    Pilote
    Pilote

    Masculin Age : 38
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par micka le Mer 7 Nov 2012 - 14:21

    rousseau a écrit:on a eu le meme probleme sur un cabriolet ford escort,tout y est passé.
    le probleme venai du bloc moteur fendu

    ça m'est arrivé sur une zx 1.9d d'un pote,culasse éprouvée,rectifiée rodage soupapes tous les joints ect... et meme probleme de pression de ldr,je redémonte et retourne ou je l'ai fait eprouver en expliquant mon probleme des fois que l'eprouve aurais été mal faite.

    le gars sympa: je vous la rééprouve :victoire:

    resultat elle est bonne...

    au final bloc fendu mais va le savoir!!! c'est pas flagrant :|
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Mer 7 Nov 2012 - 15:30

    si mais il pas fait son taf correctement... peut etre que le ressort est fatigué.
    donc coup de tournevis en tournant tout doux (dans le sens de la marche) la vis de poulie de vilo.
    impec...

    question qui n'a rien a voir : t'as changé les joints de canalisation d'huile du turbo ?


    mets du tube de chauffage !!!
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mer 7 Nov 2012 - 20:40

    @Micka et Yanou : je vous en dirai plus demain.

    Ce soir j'ai remplacer la durite (j'ai par la même observer qu'il y a un trou dans le bloc en plastique derrière le moteur la ou se met la durite :s Mais c'est sous la durite (sur le manchon) donc j'espère que la durite fera l’étanchéité parce que la j'en ai raz le bol je vais pas en plus démonter ce boitier frown )

    @Yanou : tu parles de quels joints pour les canalisation d'huile ? Parce que non j'ai pas remplacer de joints sur le turbo vu qu'il fonctionnait bien avant je l'ai remonter tel quel mais j'ai remplacer le joint collecteur-admission

    Demain matin je remplis et purge et je vous redis ca demain soir
    De toute façon j'ai plus trop de choix puisque j'ai pris RDV pour le CT vendredi matin (j'espère ne pas avoir encore des soucis demain)
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 59
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par mimijean le Mer 7 Nov 2012 - 22:24

    A ma connaissance pas de relais pour le démarreur.

    Si "clic", tu peux toujours mettre du +12V directement sur le démarreur, s'il tourne pas, c'est certainement qu'il a un pb ....
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mer 7 Nov 2012 - 23:40

    @Mimijean : j'avais ce problème avec l'ancien démarreur et ça continue avec le nouveau.
    C'est un phénomène totalement aléatoire donc je peux pas dire si en tournant la clé ça va démarrer ou clic (pour info ça ne fait que 1 clic).
    Mais je pense (mais j'ai pas encore essayer) que en mettant 12V au cul du démarreur il tourne puisque je l'ai remplacer. (et pour info l'ancien proprio aussi l'avait remplacer puisque sur le démarreur il était marquer au marqueur jaune (ceux qu'ils utilisent en casse) 305 (d’ailleurs je savais pas que des démarreurs de 305 pouvaient se monter dessus thinking

    Maintenant je me dis que je devrais tenter au multimètre mais comme c'est aléatoire il suffit que je place le multimètre sur le démarreur et que ca démarre je peux attendre longtemps comme ca (cercle vicieux :| )

    En tout cas pour le moment, merci pour vos interventions thumleft
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Jeu 8 Nov 2012 - 8:17

    je parlais des joints en cuivre sur dans la canalisation d'huile du turbo.

    pour ton boitier, mets un peu de Loctite noire avant de remettre la durite.

    essayes avec un autre neiman...
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Sam 10 Nov 2012 - 18:11

    Hello,

    Me voici de retour, très pris ces dernier jours.

    La 405 fuit toujours. J'ai regarder et comme ce boitier est chiant a remplacer (car pas d'accès) j'ai demander au garagiste de mon patelin il le fera a la fin du mois.
    Pour le moteur, j'ai rouler et la t° se régule a 80°C donc je pense que mon problème ne viens que de cette fuite (enfin j'ose l'espérer).

    Entre temps j'avais rendez vous pour la passer au CT. Bilan : recalée pour les freins arrière (remplacement des flexibles et dissymétrie).
    Je vais me pencher sur l'état des mâchoires et cylindres. Par contre pour les flexibles ils ne sont pas non plus accessibles donc je demanderai au garagiste aussi de profiter qu'il l'ai sur le pont pour les remplacer et faire la purge.

    Au CT il m'a dit que le problème venait sûrement du neiman (pour le problème du démarreur). Il va donc falloir que je trouve un autre neiman (je pense que je vais en profiter pour remplacer toutes les serrures histoire de n'avoir plus qu'une seule clé pour toute la voiture (enfin si je trouves le tout pour pas trop cher bien entendu)).

    Bonne soirée et bn weekend cligne

    @Yanou : pour le joint en cuivre sur la canalisation du turbo tu penses que j'aurais du le remplacer ?

    Ah aussi avant de terminer ce message : pensez vous qu'un neiman de BX (essence de 1985) pourrait se monter a la place de celui de ma 405 histoire que je fasse un test avant de le remplacer ??? (ou alors un neiman de golf 2 ?? je pose la question car c'est des pièces que j'ai chez moi ^^ )
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 59
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par desmorg le Sam 10 Nov 2012 - 19:11

    tanner10 a écrit:
    Je prends un carton, me couche dessous et qu'observe-je ? Bah la durite qui passe le long de la courroie d'acc (la grosse durite en bas du radiateur) a une petite fuite qui sort en pression et qui me vide mon LdR (enfin j'espère que c'est la seule cause). Et la je me souviens en effet que l'ancien proprio l'avait mal raccroché puisque c'est moi qui l'est remise à sa place. (donc elle du frotter sur la courroie et badaboum : fuite.

    Enfin bref, je vais tâcher d'arranger ca au mieux et au plus rapide (le pire c'est que put... je gueule interrieurement :ralleurr: parce que les durites d'huile (vous savez ces durites sur le bocale d'huile) étaient crevés (toutes) donc j'ai manchonner et avec quoi ??? Eh bien avec cette fameuse durite que j'avais en neuf et que je me suis dit qu'elle ne me servirait jamais donc je l'ai couper :s
    ??)

    La durite s'accroche avec des rilsans sur le pare boue D : OBLIGATOIRE sinon tu connais la suite .
    Pour la purge il faut insister sur la vis de purge qui est sur le tuyau vers la batterie , tu fais tourner qq mn, tu arrêtes et tu purges , plusieurs fois comme ça et pour remplir une vieille bouteille coupée de manière à ce que ton ldr soit plus haut que les purges sinon ça ne sert à rien .
    La purge se fait moteur arrêté .

    Avant de changer bêtement le neiman au petit bonheur tu tires une lampe témoin en // sur la fil d’excitation du démarreur , comme c'est le neiman qui envoie le jus sur ce fil c'est facile de savoir si c'est le neiman ou pas .
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Dim 11 Nov 2012 - 20:42

    @Desmorg : merci pour la technique du démarreur je vais tester ca rapidement cligne
    versace38
    versace38
    Habitué
    Habitué

    Masculin Age : 30
    D'où viens-tu ? : 38
    Ma 405 est une : Style Ph II
    Date d'inscription : 16/06/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par versace38 le Dim 11 Nov 2012 - 21:54

    Pour info,en casse c'est 50e maximum le neiman complet,ne te fais pas avoir au cas ou.
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mar 20 Nov 2012 - 13:11

    ok merci versace38
    Je n'ai pas eut le temps de plancher sur ma voiture ces derniers temps.
    Ceci dit je roule avec et pour faire en moyenne 50 bornes par jour je peux vous dire que (déjà c'est plus agréable que le merco qui est bruyant et pas rapide) la température se régule merveilleusement bien en dessous de 80°C (l'aiguille pose juste en dessous du 80).
    Ceci dit je remet toujours un peu de LdR (mais ca c'est a coup sur a cause du boitier de raccordement des durites derrière le moteur qui sera remplacé à la fin du mois).

    Petite question : vous connaissez mes problèmes de neiman (enfin je suppose que ca provient de ce dernier). Mais j'ai une autre question d'ordre électrique : Ma centralisation déconne.
    Bon déjà je peux pas me servir du bouton car il m'en manque une partie. Avec la clé quand j'ouvre j'entends bien le bruit des moteurs. Ceci dit j'ai la porte passager qui s'ouvre bien mais ne se ferme pas a chaque coups. Ma porte ARG qui ne s'ouvre pas a tout les coups idem pour la porte ARD donc je me pose des questions. Ca viens des moteurs ou du boitiers de centralisation? Et surtout comment déterminer cette panne ???
    Yanou
    Yanou
    Habitué
    Habitué

    Masculin Age : 34
    D'où viens-tu ? : Nievre
    Ma 405 est une : w202 2.5D
    Date d'inscription : 05/11/2012

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Yanou le Lun 26 Nov 2012 - 22:39

    regarde aussi que les contacteurs de portieres ne soient pas secoués... j'ai pas épluché le circuit elec mais coté arriere gauche ca fonctionne comme ca veut.
    tanner10
    tanner10
    Apprenti
    Apprenti

    Masculin Age : 32
    D'où viens-tu ? : France -> Vendée -> Chauché
    Ma 405 est une : 1.9 SRDT de 1995 - v
    Date d'inscription : 04/07/2008

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par tanner10 le Mar 1 Jan 2013 - 22:32

    Bonjour à tous,
    Bonne et heureuse année 2013 Je vous souhaite mes meilleurs voeux Smile

    Concernant la 405 j'ai pas eut le temps de m'y remettre parce qu'en ce moment j'ai été trop pris (mais je vais m'y remettre).
    Pour le probleme de démarrage c'est le neiman car avec un fil en directe du demarreur a la batterie ca démarre.
    Pour la centralisation il faut que je prenne le temps de déshabiller les portes pour y regarder de plus pres.

    Bonne semaine a tous cligne

    Contenu sponsorisé

    problèmes moteur sur une 1.9TD Empty Re: problèmes moteur sur une 1.9TD

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 30 Oct 2020 - 8:36