www.forum-405.com le Forum dédié à la 405

problème a l'acceleration... Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202923 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    problème a l'acceleration...

    tytydu42
    tytydu42
    Habitué
    Habitué

    Masculin D'où viens-tu ? : Rive de Gier
    Ma 405 est une : MI 16 de 1989
    Date d'inscription : 17/10/2011

    problème a l'acceleration... Empty problème a l'acceleration...

    Message par tytydu42 le Ven 26 Oct 2012 - 18:45

    Salut, gros pépin sur la mi16! Elle broute en roulant mais pas a l'arrêt (ralenti ou en accélérant). Filtre a essence, bougie et tête d'allumeur tout ca est neuf! Et j'ai le voyant de problème moteur qui s'affiche parfois. Ce problème viendrais d'où? Une idée? Pitié j'en ai marre de pas trouver ^^
    micka
    micka
    Pilote
    Pilote

    Masculin Age : 38
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    problème a l'acceleration... Empty Re: problème a l'acceleration...

    Message par micka le Ven 26 Oct 2012 - 20:06

    salut

    controle ta pression d'essence,ton regulateur est peut etre hs :;:
    tytydu42
    tytydu42
    Habitué
    Habitué

    Masculin D'où viens-tu ? : Rive de Gier
    Ma 405 est une : MI 16 de 1989
    Date d'inscription : 17/10/2011

    problème a l'acceleration... Empty Re: problème a l'acceleration...

    Message par tytydu42 le Dim 28 Oct 2012 - 10:11

    Ca se controle comment ça? et c'est quoi se regulateur?
    micka
    micka
    Pilote
    Pilote

    Masculin Age : 38
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    problème a l'acceleration... Empty Re: problème a l'acceleration...

    Message par micka le Mar 30 Oct 2012 - 21:47

    il faut mettre un mano avant la rampe d'injection

    Contenu sponsorisé

    problème a l'acceleration... Empty Re: problème a l'acceleration...

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 26 Oct 2020 - 20:21