www.forum-405.com le Forum dédié à la 405

Demande d'aide:panne d'allumage sur 405 1.6 carbu Pop10

Le forum aux 201439 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Demande d'aide:panne d'allumage sur 405 1.6 carbu

    re30b
    re30b
    Membre
    Membre

    Masculin D'où viens-tu ? : Belgique
    Ma 405 est une : 1.6 SR - 1.9D QUARTZ
    Date d'inscription : 23/05/2012

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par re30b le Ven 31 Aoû 2012 - 21:44

    Bonsoir à tous,
    je reformule mon problème dans la bonne section.
    Après quelques mois d'immobilisation,impossible de redémarrer ma 405 1.6 carbu de 1988:plus d'allumage.
    J'ai mesuré la bobine et j'avais bien le nombres d'ohms indiqués dans la section technique du forum qui est vraiment très complète.
    J'ai vérifié le cablage et tout est OK de ce côté.Pas de problèmes de broches non plus,même si j'ai peut-être fait pis que mieux en essayant de les resserrer davantage.J'ai donc essayé un autre module (comment le tester pour être certain qu'il ne soit pas HS?),mais toujours pas de courant.J'ai essayé de mesurer les impulsions du delco en le faisant tourner.Ca a l'air bon,mais pas évident d'être certain.Par hasard,j'ai testé une autre bobine que j'avais trouvé.Et là,surprise:je suis passé de "pas du tout de haute tension" à "petites étincelles"!? J'ai aussi essayé en vain un autre distributeur dont je n'étais pas certain.
    Quant au module amplificateur,je l'ai remplacé par un occase.Toujours rien.J'en avais un neuf,mais impossible de remettre la main dessus.De toutes façons,j'ai toujours entendu qu'il ne posait généralement problème qu'à chaud.Et la voiture n'avais jamais connu le moindre problème de ce côté.
    J'ai toujours en tête d'avoir débranché un fil ou fragilisé une masse lors de la dépose-repose de la batterie.Mais j'ai beau regarder de ce côté,cela ne donne rien non plus.Pourtant,c'est suite à cette période d'arrêt qu'est survenue la panne.
    Je ne vais quant même pas acheter un distributeur,un module et une bobine sans aucune certitude :colors:
    Quelqu'un peut-il m'aider?
    Je n'ai jamais calé autant sur une panne,je n'y comprends plus rien frown
    mimijean
    mimijean
    Membre d'Or
    Membre d'Or

    Masculin Age : 58
    D'où viens-tu ? : neuvilly (59)
    Ma 405 est une : gld
    Date d'inscription : 11/05/2011

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Re: Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par mimijean le Ven 31 Aoû 2012 - 21:49

    Je peux pas trop t'aider là dessus, mais comment tu testes ta bobine en Ohms, avec un ohmètre classique, ça marche pas, en bobine, c'est le copain Riton !? non ?
    re30b
    re30b
    Membre
    Membre

    Masculin D'où viens-tu ? : Belgique
    Ma 405 est une : 1.6 SR - 1.9D QUARTZ
    Date d'inscription : 23/05/2012

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Re: Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par re30b le Ven 31 Aoû 2012 - 21:58

    La bobine a été testée avec un ohmmètre et j'ai eu pile la valeur indiquée sur le forum,je suppose donc m'y être bien pris.
    Pour le reste,pas d'oxidation et la voiture était tout ce temps dans un garage.Elle n'était pas exposée à l'humidité.
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 34
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Re: Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par rousseau le Ven 31 Aoû 2012 - 22:03

    ton neiman est bon
    xi
    xi


    Masculin Age : 38
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Re: Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par xi le Sam 1 Sep 2012 - 12:05

    Si ce n'est déjà fait, il faut que tu te munisses du schéma (celui de la haynes est bien et sinon ca ne m'étonnerais pas que je l'ai déjà posté sur le forum, fais une recherche).

    Comme la dit Minijean, le test de la bobine à l’ohmmètre est très incomplet, tu la teste uniquement en basse tension et en continu (si c'est pas bon à l’ohmmètre, tu peux être à peu près sur qu'elle est foutue ; par contre la réciproque n'est pas vraie : c'est pas parce que c'est bon à l’ohmmètre que la bobine est bonne).

    C'est quoi des "petites étincelles" ? Ca démarrait pas avec cette autre bobine ?

    Question conne, mais est-ce que ton arbre à cames tourne ? (enlève le cache sur la gauche pour le vérifier).

    Teste la bobine de l'allumeur à l’ohmmètre aussi (les deux petites cosses qui sont sous le module d'allumage).

    A l'aide du schéma, vérifie toutes les tensions contact mis : tu mets la borne moins de ton multimètre directement sur le moins de la batterie. Avec la borne plus de ton multimètre, tu vas mesurer les tensions sur les connecteurs du module d'allumage et du transfo, afin de vérifier qu'il y a bien le +12V qui arrive (regarde les endroits sur les schéma) et que la masse est bien à 0V. Refais l'opération tout en essayant de démarrer.

    Je ne sais pas comment tu as fais pour "mesurer les impulsions du delco" ?? par contre, tu peux retirer le fil central du delco, tenter d'y connecter tant bien que mal une bougie, mettre le corps de cette bougie à la masse et regarder si elle fait des étincelles. Ca permettra de vérifier que tout ce qui est avant le delco fonctionne (ou pas).


    Tiens nous au courant !


    _________________
    Ma présentation : http://www.forum-405.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    re30b
    re30b
    Membre
    Membre

    Masculin D'où viens-tu ? : Belgique
    Ma 405 est une : 1.6 SR - 1.9D QUARTZ
    Date d'inscription : 23/05/2012

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Re: Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par re30b le Mar 4 Sep 2012 - 22:40

    Bonsoir,

    Je n'ai pas de "belle étincelle" comme je devrais avoir pour pouvoir espérer la démarrer.
    L'arbre à cames tourne bien.Sais-tu quelle valeur doit me donner le test de la bobine de l'allumeur?


    Merci pour tous ces conseils.

    Contenu sponsorisé

    Demande d'aide:panne d'allumage sur 405 1.6 carbu Empty Re: Demande d'aide:panne d'allumage sur 405 1.6 carbu

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 12 Nov 2019 - 7:29