www.forum-405.com le Forum dédié à la 405

Mon anti-démarrage codé est toujours vert Pop10

Le forum aux 201447 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Mon anti-démarrage codé est toujours vert

    Capa
    Capa
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Hongrie
    Ma 405 est une : SRI AM1993
    Date d'inscription : 16/10/2004

    Mon anti-démarrage codé est toujours vert Empty Mon anti-démarrage codé est toujours vert

    Message par Capa le Dim 5 Aoû 2012 - 22:35

    J'ai un problem avec mon anti-démarrage codé. Il est rouge jusqu'a la moment da la rotation du clé, mais puis il est toujors vert si le clé de contact est en position du verrou d'allumage. Donc il ne faut pas saisir le code pour démarrer la voiture. Et ca me gene beaucoup.

    Ce phenomene inattendu est apparue aprés une combinaison vert-rouge (il n'y avait pas d'aasez d'électricité), donc je ne pouvais pas démarrer le moteur. Mais maintennant c'est le contraire.


    Dernière édition par Capa le Dim 5 Aoû 2012 - 23:21, édité 1 fois
    madiane77
    madiane77
    Membre
    Membre

    Masculin Age : 20
    D'où viens-tu ? : Seine et marne
    Ma 405 est une : 405 Signature
    Date d'inscription : 29/12/2011

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par madiane77 le Dim 5 Aoû 2012 - 23:11

    Bonjour,a toi capa
    je pense que tu dois ressaisir ton code puis appuyer sur le bouton qui ressemble a une explosion tout en bas a gauche de ton anti demarrage et ressaisir encore ton code .
    Capa
    Capa
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Hongrie
    Ma 405 est une : SRI AM1993
    Date d'inscription : 16/10/2004

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par Capa le Dim 5 Aoû 2012 - 23:20

    madiane77 a écrit:Bonjour,a toi capa
    je pense que tu dois ressaisir ton code puis appuyer sur le bouton qui ressemble a une explosion tout en bas a gauche de ton anti demarrage et ressaisir encore ton code .

    Merci pour le réponse, mais malheuresement le method, ce que tu a écrit, ne marchait pas.
    madiane77
    madiane77
    Membre
    Membre

    Masculin Age : 20
    D'où viens-tu ? : Seine et marne
    Ma 405 est une : 405 Signature
    Date d'inscription : 29/12/2011

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par madiane77 le Lun 6 Aoû 2012 - 2:52

    ah,dsl Mad
    madiane77
    madiane77
    Membre
    Membre

    Masculin Age : 20
    D'où viens-tu ? : Seine et marne
    Ma 405 est une : 405 Signature
    Date d'inscription : 29/12/2011

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par madiane77 le Lun 6 Aoû 2012 - 2:56

    essaie de débranché ta cosse de batterie et rebranche la
    avatar
    Invité
    Invité

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par Invité le Lun 6 Aoû 2012 - 22:00

    Ce doit être un anti-démarrage codé, mais il est paramétré en mode automatique afin de ne pas avoir a retaper le code à chaque fois, donc il faut procéder ainsi :

    1/ ouvrir la voiture avec le plip
    2/ mettre le contact, et là ça doit démarrer à condition que le voyant ne soit ni rouge, ni vert

    Si le voyant est rouge, contact mis, il faut à ce moment appuyer sur le plip de la clé( en la laissant dans le neiman et contact mis) logiquement le voyant va s’éteindre et là on peut démarrer.

    Très important aussi dans toutes les procédures, le faire les portes fermées, et non pas ouvertes ou entre-ouvertes ...
    Capa
    Capa
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Hongrie
    Ma 405 est une : SRI AM1993
    Date d'inscription : 16/10/2004

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par Capa le Mar 7 Aoû 2012 - 14:00

    Merci madiane77 et Gilles,

    Ce soir je vais essayer dont vous m'avez conseillé.
    Capa
    Capa
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Hongrie
    Ma 405 est une : SRI AM1993
    Date d'inscription : 16/10/2004

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par Capa le Dim 19 Aoû 2012 - 16:03

    Les codes de défauts étaient lus et effacés, sauf un code de défaut bizarre est resté: '00'. Question
    Malgré tout le moteur tourne comm il faut. Question
    madiane77
    madiane77
    Membre
    Membre

    Masculin Age : 20
    D'où viens-tu ? : Seine et marne
    Ma 405 est une : 405 Signature
    Date d'inscription : 29/12/2011

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par madiane77 le Dim 19 Aoû 2012 - 22:40

    je crois que c'est le fusible 18 ou 20 je ne c'est plus
    madiane77
    madiane77
    Membre
    Membre

    Masculin Age : 20
    D'où viens-tu ? : Seine et marne
    Ma 405 est une : 405 Signature
    Date d'inscription : 29/12/2011

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par madiane77 le Dim 19 Aoû 2012 - 22:44

    Dsl,enfaite ce sont ces 2 fusibles le 16 et le 20 qu'il faut changer
    RoM@In
    RoM@In


    Masculin Age : 29
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par RoM@In le Mar 21 Aoû 2012 - 19:41

    Sujet déplacé.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms

    Contenu sponsorisé

    Mon anti-démarrage codé est toujours vert Empty Re: Mon anti-démarrage codé est toujours vert

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 14 Nov 2019 - 22:25