www.forum-405.com le Forum dédié à la 405

Problème d'allumage (moteur) sur signature 1.8 Pop10

Le forum aux 201447 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème d'allumage (moteur) sur signature 1.8

    BHeaDMaN
    BHeaDMaN
    Habitué
    Habitué

    Masculin Age : 36
    D'où viens-tu ? : Paris
    Ma 405 est une : 405 Signature 1L8
    Date d'inscription : 16/09/2010

    Problème d'allumage (moteur) sur signature 1.8 Empty Problème d'allumage (moteur) sur signature 1.8

    Message par BHeaDMaN le Ven 20 Juil 2012 - 19:20

    Bonjour,

    Petit historique :

    je suis partie en vacances 2 semaines avec titine (900Km sans soucis), après 5 jour passé sur un parking en plein soleil et sans roulé elle démarre difficilement fait des sursaut tourne comme un tracteur. Cela dure 10 ou 20 secondes puis cela semble repartir. Je roule tranquille plus de soucis. c'était il y a 2 semaines.
    Entre temps je rentre de Toulouse (le 15/07) sans aucun soucis non plus.
    Mardi 17/07 je part faire un brin de toilette à titine, plus un pleins (ouais parce que 700Km ça donne soif happy) et le soir je décide de rentrer chez moi en voiture.

    C'est là que commence mes problèmes, au bout de 300m la voiture perds grave en puissance, limite que j'accélère j'ai l'impression qu'elle va calé, et plus j'avance pire c'est. Du coup je cherche pas je fais demi-tour et je retourne au travail, au total 700m parcouru.
    Une fois au garage je descend et laisse tourner le moteur au ralenti qui à ENORMEMENT de mal à tenir, gros bruit de tracteur, les gaz d'échappement sortent par a coup et avec beaucoup de pressions et une odeur d'oeuf pourris.

    Je laisse la voiture en plan je reviens le lendemain, entre temps recherche de cause possible sur le net et j'apprends ceci :

    - Soit catalyseur HS (odeur d'oeuf pourrit), mais les gaz d'échappements sortent sans blocage.
    - Soit j'ai une bougie HS et le moteur tourne sur 3 (ou moins) cylindre, les symptômes ressemblent beaucoup à mon problème.
    - Soit câble HT qui relis la bobine aux bougies (même symptômes que bougies)
    - Soit bobines HS (toujours les mêmes symptômes)
    - Soit le calculateur HS qui envois pas assez, ou pas du tout, de patate dans la bobine

    Le lendemain la voiture ne démarre pas du tout (après analyse je pense que je n'avait de l'allumage que sur 2 cylindres)

    J'ai donc exploré toutes les voies possibles :
    - Catalyseur : comme signaler l’échappement "souffle" bien donc peu de chance que ce soit cela

    - Bougies : J'ai démonté et nettoyer les 4 bougies, effectivement une est mal en point (de plus j'approche la limite de vie des bougies) mais elle fonctionnent bien, elles font des étincelles et tout.

    - Câble HT : j'ai donc démarré le moteur et débranché les câble HT 1 à 1.
    Le verdicts :
    Les bougies 2 et 3 sont correctement alimenté en courant, vu les châtaignes que j'ai pris je suis sûr happy
    Les bougies 1 et 4 c'est autre chose, pour être claire pour la suite le cylindre 4 et à droite et le 1 est à gauche. Donc bougie 4 (tout à droite) très peu de jus à peine une étincelle si je m'approche d'un point de masse, la bougie 1 ça va mieux j'entends le "tac tac tac tac" que fait l'étincelle à chaque demi-tours de moteur et un étincelle lorsque j'approche un point de masse.

    - Bobine : Après 1 nuit de repos supplémentaire je constate que je n'ai plus du tout de jus qui arrive à la bougie 4. Je démonte la bobine je nettoie les contacteurs ainsi que les câble HT et je remonte le tout, j'ai toujours beaucoup de jus sur les bougies 2 & 3, j'ai plus de jus sur la bougie 1 mais toujours rien sur la bougie 4.

    Voila ma question y-a-t il quoi que ce soit d'autre à vérifier avant d'acheter une nouvelle bobine (que je pense est le problème) ??
    C'est un système BOSH MP5.1.

    Petite question subsidiaire : Comment atteindre (déposer) l'alternateur sur une 1.8l (XU7JP) de fin 95 avec clim ?? car le mien est planqué sous, ce que je pense être, la clim et il est donc difficile d'accès. Je voulais en profiter pour le démonter et vérifier les balais (c'est un bosh aussi)

    D'avance Merci.





    BHeaDMaN
    BHeaDMaN
    Habitué
    Habitué

    Masculin Age : 36
    D'où viens-tu ? : Paris
    Ma 405 est une : 405 Signature 1L8
    Date d'inscription : 16/09/2010

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par BHeaDMaN le Ven 20 Juil 2012 - 19:25


    beaucoup de jus sur les bougies 2 & 3, j'ai plus de jus sur la bougie 1 mais toujours rien sur la bougie 4.

    le "plus" égale "+" ;-)
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par cledyn le Ven 20 Juil 2012 - 19:40

    Si c'était la bobine, ça devrait concerner toutes les bougies, à moins que tu aies une bobine par bougie.
    Pour le test des bougies, ça peut étinceler à pression atmosphérique, mais ne pas fonctionner en position dans le cylindre, car l'étincelle se fait en fin de compression, et plus la pression est élévée, plus le voltage doit être fort pour arquer.
    C'est pour ça que les testeurs de bougie ont une chambre de mise en pression.
    totophe14
    totophe14
    Membre
    Membre

    Masculin D'où viens-tu ? : calvados
    Ma 405 est une : 3-306 cab 1-406 bk h
    Date d'inscription : 15/07/2012

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par totophe14 le Ven 20 Juil 2012 - 20:05

    Salut, la bobine a 2 circuit (1-4 et 2-3) ca s'appelle allumage jumostatique, le diagnostique me semble bon .

    Pour l'alternateur je ne me r'appelle plus mais il me semble que tu peux demonte sur place
    47
    47
    Routard
    Routard

    Masculin D'où viens-tu ? : 94
    Ma 405 est une : Mi16
    Date d'inscription : 24/01/2009

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par 47 le Ven 20 Juil 2012 - 20:14

    BHeaDMaN a écrit:Voila ma question y-a-t il quoi que ce soit d'autre à vérifier avant d'acheter une nouvelle bobine (que je pense est le problème) ??
    C'est un système BOSH MP5.1.

    Petite question subsidiaire : Comment atteindre (déposer) l'alternateur sur une 1.8l (XU7JP) de fin 95 avec clim ?? car le mien est planqué sous, ce que je pense être, la clim et il est donc difficile d'accès. Je voulais en profiter pour le démonter et vérifier les balais (c'est un bosh aussi)

    D'avance Merci.

    Sur Bosch Motronic MP5.1, c'est un allumage statique. Autrement dit, tu as 4 broches sur ton calculateur d'injection qui filent une tension qui va directement aux bougies via la bobine.
    Tu peux vérifier au voltmètre que la tension en entrée est bien là, mais je doute que ton calculateur soit défectueux. Il y a très peu d'éléments là dessus, donc c'est soit ta bobine, soit tes bougies, soit les deux.

    Pour les accessoires sur le moteur, tu as de haut en bas :
    - La pompe de direction assistée
    - L'alternateur
    - Le compresseur de clim (boulonné sur le carter d'huile)

    Pour sortir l'alternateur, tu dois avoir le galet tendeur de la courroie en bas (faut passer par en dessous) pour détendre la courroie et la sortir. Ensuite, ton alternateur tient par un boulon de 13 en haut et une grosse vis à tête de 21 si je ne m'abuse.
    BHeaDMaN
    BHeaDMaN
    Habitué
    Habitué

    Masculin Age : 36
    D'où viens-tu ? : Paris
    Ma 405 est une : 405 Signature 1L8
    Date d'inscription : 16/09/2010

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par BHeaDMaN le Ven 20 Juil 2012 - 20:55

    Merci pour vos réponses rapides, là ma voiture est au garage (sous-sol) de mon travail et je ne peux pas y toucher avant au moins lundi.

    Je vais essayer de chercher une bobine pas trop chère (sinon sur oscaro c'est 61€)
    marcel
    marcel


    Masculin Age : 53
    D'où viens-tu ? : Liège (Belgique)
    Ma 405 est une : T16 93 & T16 94
    Date d'inscription : 30/09/2004

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par marcel le Sam 21 Juil 2012 - 5:37

    J'ai eu des symptômes semblables, le moteur tournait comme une casserole, après quelques recherches dans le compartiment moteur j'avais vu que le tuyau qui se raccorde au capteur de pression absolue était fendu... Je l'ai recoupé de 3 cm et rebranché et hop plus de problème : regarde de ce côté (capteur de pression absolue), on ne sait jamais...
    BHeaDMaN
    BHeaDMaN
    Habitué
    Habitué

    Masculin Age : 36
    D'où viens-tu ? : Paris
    Ma 405 est une : 405 Signature 1L8
    Date d'inscription : 16/09/2010

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par BHeaDMaN le Dim 26 Mai 2013 - 16:11

    Bon je sais que je n'ai pas répondu à l'époque (et c'est mal) je donne donc la solution de mon problème :
    - 1 bougie HS (fendu) et de toute façon les 4 bougies avaient plus d'un an
    - Bobine d'allumage HS, seulement 2 cylindres d’alimentés et pas très fort.

    Remplacement des bougies + bobine neuve = Yahouuu c'est repartie. !!


    Voiloue
    @++
    Poupoune
    Poupoune
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 31
    D'où viens-tu ? : sud 91 ,nord 45, et aussi sud ouest 77
    Ma 405 est une : TD 95 & 1.8 96
    Date d'inscription : 27/06/2011

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par Poupoune le Dim 26 Mai 2013 - 16:16

    Donc rien de bien méchant cligne

    J'ai eu le même souci sauf que moi c'était juste la batterie HS ^^
    Kizou 405
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 27
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par Kizou 405 le Lun 24 Juin 2013 - 18:58

    La mienne fait pareil, elle tourne sur 3 pattes, pour info j'ai démonté mardi dernier la bobine pour le problème d'accoup,  j'ai tout remonté, je l'ai demarré ( à froid ) sans soucis, et jeudi matin elle s'est mise à tourner sur 3 pattes ( par contre après j'ai pu faire 160 km aller-retour sans soucis elle tournait sur les 4 cylindres ) et aujourd'hui elle me le refait.
    BHeaDMaN
    BHeaDMaN
    Habitué
    Habitué

    Masculin Age : 36
    D'où viens-tu ? : Paris
    Ma 405 est une : 405 Signature 1L8
    Date d'inscription : 16/09/2010

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par BHeaDMaN le Mar 25 Juin 2013 - 7:29

    Vérifie aussi les bougies, car la mienne m'avait fait la même chose 3 semaines plus tôt, pendant mes vacances, et j'avais pu faire plus de 2000km après pour rentrer chez moi et quelques aller/retour travail.
    Kizou 405
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 27
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par Kizou 405 le Mar 25 Juin 2013 - 22:50

    Je les ai vérifiées aujourd'hui et les 4 sont noires pourtant elles ont que 6 mois a peine, donc je vais les changer et voir si ca persiste. Pour info c'était l'allumeur que j'avais démonté et bien remit ( j'avais fait les repères ). La bobine d'allumage fait aussi grise mine.

    Contenu sponsorisé

    Problème d'allumage (moteur) sur signature 1.8 Empty Re: Problème d'allumage (moteur) sur signature 1.8

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 14 Nov 2019 - 23:01