www.forum-405.com le Forum dédié à la 405

moteur Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    moteur

    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty moteur

    Message par carine le Dim 25 Déc 2011 - 17:22

    bonjours a tous et surtout bonne fete !

    bon mon probleme est très simple je vais pour remettre de huile dans le moteur pour re faire le niveau et je m'apercois comme de la mayonnaise dans le bouchon. je ne m'y connais pas beaucoup en mécanique mais ca ressemble a un joint de culasse ? au secours car pas vraiment de finance et me débrouille avec mon papy pour faire les reparations avec vos conseilles (en mettant du temps) mais si c une grosse réparation ca fait peur !!!!!
    c une 405 essence 1.8 privilége phase II. merci pour votre aide. bisous bye !!!!!!
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Dim 25 Déc 2011 - 17:38

    Bonjour.

    Si c'est juste un peu de mayonnaise sur le bouchon, ce n'est pas forcément inquiétant. Cela arrive, à cause de la condensation, à ce que j'ai pu lire sur le forum.

    La ou il faut que tu regardes bien, c'est dans ton liquide de refroidissement, si il est mélangé avec de l'huile, c'est moins rigolo.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    NanjaT
    NanjaT
    Membre d'Or
    Membre d'Or

    Masculin Age : 50
    D'où viens-tu ? : Madagascar
    Ma 405 est une : MI16 de 93
    Date d'inscription : 16/08/2007

    moteur Empty Re: moteur

    Message par NanjaT le Dim 25 Déc 2011 - 17:44

    monseaux a écrit:Bonjour.

    Si c'est juste un peu de mayonnaise sur le bouchon, ce n'est pas forcément inquiétant. Cela arrive, à cause de la condensation, à ce que j'ai pu lire sur le forum.

    La ou il faut que tu regardes bien, c'est dans ton liquide de refroidissement, si il est mélangé avec de l'huile, c'est moins rigolo.

    :posit: 1
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty mayonnaise, fume et sent l'essence

    Message par carine le Dim 25 Déc 2011 - 17:49

    Merci
    moi aussi j'ai lu ca dans les autres sujet mais j'ai oublié de précisé qu'elle fume enormement et pu l'essence c pour ca que je m'inquiete et pense pas que ce soit que la condensation !!!!

    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Dim 25 Déc 2011 - 18:13

    Ça fume de quelle couleur ? Moteur combien de kilomètres ? Si ça fume blanc le matin moteur froid, c'est normal.

    Par contre si ça fume toujours beaucoup moteur chaud, alors moins bien.

    Forte consommation d'huile ?

    Ton niveau de liquide de refroidissement baisse ? Il est de quelle couleur ?
    Pression en ouvrant le bouchon moteur bien reposé et froid ?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 25 Déc 2011 - 18:21

    merci monseau
    ma titine a 195900 km elle fume a chaud aussi car au feu rouge et au stop c impressionnant. l'huile comme les autres 405, 1 litre par mois et je fais que de la ville depuis 2 mois alors qu'elle fesait que de la route avant. je dirais fumée blanche qui pu l'essence. j'ai remarqué une petite chose c que depuis mon pot d'echappement (a la sortie) est rouiller de l'interieur !!! ca t'en dit un peu plus ? liquide de refroidissement ne baisse pas et la couleur je fait comment pour voire ?
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Dim 25 Déc 2011 - 18:53

    carine a écrit:l'huile comme les autres 405, 1 litre par mois
    Je ne sais pas combien de kms par mois tu fait, mais 1lt par mois, c'est pas négligeable.

    - La couleur du liquide, tu la vois par le remplissage au radiateur. Si il y a des particules épaisses qui flottent dedans, mayonnaise quoi, en plus des symptômes décris, la c'est le Joint De Culasse.

    - Fumée plutôt bleue et consommation d'huile pourrait être des joint de queue de soupapes usés, ou la segmentation :?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 25 Déc 2011 - 18:59

    je te remercie monseau
    je regarde ca demain avec mon papy. seras tu en ligne demain pour me confirmer selon si je trouve de l'huile ou non dans le ldr ? par contre est ce dangereux le fait que ca sente l'essence car j'ai une fille avec moi !!! j'aurais du la faire rouler plus car les trajet quelle fait elle n'a meme pas le temps de chauffer donc roule toujours a froid depuis 2 mois. je m'en veux car je l'aime ma titine. papy dit qu'elle fume pas bleu moi je dirais plutot blanche. merci. bisous. bye !!!
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Dim 25 Déc 2011 - 19:34

    D'ici la, d'autres plus calés que moi t'apporterons même surement plus de réponses.

    carine a écrit:j'aurais du la faire rouler plus car les trajet quelle fait elle n'a meme pas le temps de chauffer donc roule toujours a froid depuis 2 mois.
    Ah, mais la par contre, sur ce type de trajets, c'est normal que ça fume blanc.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 25 Déc 2011 - 19:39

    ok merci mais pour le moment tu es le seul a me repondre. dit moi quand meme si c dangereux le fait qu'elle sente l'essence. merci.
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    moteur Empty Re: moteur

    Message par rousseau le Dim 25 Déc 2011 - 19:53

    moi je pense qu'a faire des petit trajet,ton starter reste en marche,se qui fait que ta voiture est toujour froide et tu roule toujour au starter,d'ou sa sent l'essence
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 25 Déc 2011 - 20:12

    bonsoir rousseau
    merci de me repondre tu penses que le starter peut etre la cause de l'odeur execive d'essence ? et que pense tu des autres symptomes de ma titine ? fumer et mayo dans le bouchon ! par contre je ne peux pas verifier le ldr ce soir car je ne peux pas voire trop noir. je l'ais acheter en janvier 2011 a 175000 km et la elle est a 195900 km. c mon homme qui la conduiser et fesait que de la route et moi je l'acheve en 2 mois. merci
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    moteur Empty Re: moteur

    Message par rousseau le Dim 25 Déc 2011 - 20:29

    pour l'odeur d'essence je pense au starter,comme tu fais de petit trajet.apres sa peut etre une fuite d'essence.
    pour le reste,il faut faire ce que monseau ta dit,verifier ton liquide de refroidissement
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 25 Déc 2011 - 20:35

    ok je vois ca demain et vous dit si il y a de l'huile ou pas dans le ldr. bonne soirée !
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    moteur Empty Re: moteur

    Message par cledyn le Dim 25 Déc 2011 - 22:52

    Si tu ne fais que de petits trajets, et que ton niveau de LDR ne bouge pas, je ne m'inquieterais pas trop.
    Pour l'odeur d'essence,sans doute un petit suintement quelque part. C'est un carbu ou une injection ?
    poulbot59
    poulbot59
    Membre
    Membre

    Masculin D'où viens-tu ? : lille
    Ma 405 est une : signature 1.9 td
    Date d'inscription : 28/07/2010

    moteur Empty Re: moteur

    Message par poulbot59 le Lun 26 Déc 2011 - 11:40

    il ne faut pas s inquiter c est normal quelle fume un peu blanc par ce froid en+ dans l essence il y a toujour +ou- d eau dedans apres si elle consomme de l huile c est les joint de queue de soupape qui fatigue c est la maladie sur c est moteur mais rien de grave t en que tu ne consomme pas d eau ca va ellez passe de fetes de fin d annee
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Lun 26 Déc 2011 - 18:08

    bonsoir et merci de m'aider !!!
    je viens de verifier si il y a de l huile sur la surface du ldr mais je m'apercois que je n'en ais meme plus donc j'en achete car j'en ais plus non plus. maintenant comment faire pour savoir si il y en avait ? je crois que c pas bon qu'elle soit a sec ! que dois je faire apres en avoir remis ?
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    moteur Empty Re: moteur

    Message par rousseau le Lun 26 Déc 2011 - 18:28

    il faut voir combien de litre tu a remis dedans
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    moteur Empty Re: moteur

    Message par cledyn le Lun 26 Déc 2011 - 19:35

    carine a écrit:bonsoir et merci de m'aider !!!
    je viens de verifier si il y a de l huile sur la surface du ldr mais je m'apercois que je n'en ais meme plus donc j'en achete car j'en ais plus non plus. maintenant comment faire pour savoir si il y en avait ? je crois que c pas bon qu'elle soit a sec ! que dois je faire apres en avoir remis ?

    Pas bon ça.
    Et tu n'as eu aucune alarme au tableau de bord (témoin rouge), sur le niveau de LDR ou la temperature ?
    Tu avais du chauffage ?

    Démontes une bougie; si elle a des trace de rouille, la messe est dite: JdC

    Sinon, recompletes ton niveau, sans oublier de purger.
    Tu trouveras sur le forum la façon de proceder.
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Lun 26 Déc 2011 - 19:39

    Aie, pas bon. :pale: Possible que le Joint de culasse soit cuit alors.

    Pour purger ton circuit. C'est expliqué dans ce tuto, étape 5, et après:
    http://www.forum-405.com/reportages-tutoriels-f28/tuto-changement-radiateur-de-refroidissement-405-td-ph2-t24195.htm


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Lun 26 Déc 2011 - 20:38

    merci a tous !

    j'ai refait le niveau du ldr enlever la mayo. il y en a vraiment que sur le bouchon. pas d'huile dans le ldr aprés je vérifierais demain a froid car je viens d'aller pousser les rapports. papy ma suivie en moto et au bout de 20km en sortant de l'autoroute elle a caler au stop. elle ne voulait pas redemarrer mais ne chauffer pas (70°) et aucun voyant d'alerte. mon papy force en appuyant fort sur l'accélérateur et elle a redémarrer en crachant de la fumée. je suis repartit et plus de fumée et elle n'a plus calé a l'arret. je vous tiens au courant demain aprés controle a froid. je dois la pousser souvant mais a qu'elle rythme ? une petite question j'ai une piece cylindrique a coté du moteur qui claque est ce normal je crois que c l'electrovanne ? merci pour vos conseil qui mon beaucoup aider. bye !!!!
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Lun 26 Déc 2011 - 21:24

    Ce qu'il faut voir demain, quand le moteur sera posé toute la nuit, et avant le premier démarrage: C'est bien écouter en ouvrant le bouchon du radiateur, si ça fait un "Pchhhit" c'est pas bon signe.

    70° après 20 kms, c'est bas comme t° ? (Possesseurs d'essences ? Non ?) Peut être que le Thermostat est aussi un peu faiblard.




    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Lun 26 Déc 2011 - 21:36

    oui c'est bien une essence 1.8l qui m'a fait peur et j'espere que demain il n'y aura pas de pchitt en ouvrant le bouchon de ldr ! mais quand j'ai controler tout a l'heure on m'a dit de verifier si je l'entender et non pas de pchittt. pour la temperature j'ai regarder a la moitier du trajet donc 10km et il fait pas chaud. dés quelle atteint les 91° le ventillo démarre. je ferais plus a la temperature demain. par contre j'ai trouvé le ralentit bas aprés l'arret du starter 900 t/m c'est normal ?
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    moteur Empty Re: moteur

    Message par rousseau le Lun 26 Déc 2011 - 21:49

    900t/m c'est le ralentit normal pour une voiture
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    moteur Empty Re: moteur

    Message par RoM@In le Lun 26 Déc 2011 - 21:51

    carine a écrit:j'ai controler tout a l'heure on m'a dit de verifier si je l'entender et non pas de pchittt.
    C'est déjà bon signe alors.

    carine a écrit:pour la temperature j'ai regarder a la moitier du trajet donc 10km et il fait pas chaud. dés quelle atteint les 91° le ventillo démarre
    Ahh donc en effet, c'est pas anormal Mr. Green Le ventilateur déclenche bien, c'est bien aussi.

    carine a écrit:par contre j'ai trouvé le ralentit bas aprés l'arret du starter 900 t/m c'est normal ?
    Après arrêt du starter, c'est bon, je trouve ça normal et bien réglé.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 59
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    moteur Empty Re: moteur

    Message par desmorg le Lun 26 Déc 2011 - 22:05

    Pour l'odeur d'essence il faut vérifier toutes les durites d'essence , dans le doute = échange .
    Quand il y a le feu c'est trop tard et ça arrive plus vite qu'on ne le pense .
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Lun 26 Déc 2011 - 22:13

    ok vous remercie et tiens au courant sur les controles a froid demain. elle a quelque petit truc bizarre(je suppose que c la vieillesse) mais je vous demanderais conseil aprés avoir ete rassuré sur cette grosse frayeur. je continu a regarder les autres sujet car c bon a savoir( je suis curieuse) bonne soirée et a demain !!!!
    pour l'odeur d'essence quand elle a redémarrer et rentrer elle ne fumé presque plus et ne senté plus. l'interieur du tuyau de pot d'echappement avait moin de rouille. c quand meme bizarre que c symptome ont disparu aprés avoir ete poussé a 150 km (trop de con qui font des queue de poisson pour faire plus) je suis presser de voire demain a froid je croise les doigts malgrés mon doute.
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Ven 30 Déc 2011 - 20:21

    bonsoir
    juste pour dire qu'a froid plus de maillo par contre elle fait pshitt quand j'ouvre le bouchon de ldr mais il n'y a pas d'huile dedans et ne diminue pas. elle fume moins, pas du tout a froid, un peu a chaud et plus du tout une fois pousser. je la surveille tout les jours quand meme. quelqu'un aurait le meme moteur que la mienne pour me montrer une photo du moteur car j'aimerais en savoir un peu plus et ne trouve que des 1.6 et moi c 1.8 merci et bonne année a tous; bisous bye !!!!!
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    moteur Empty Re: moteur

    Message par eworks405 le Ven 30 Déc 2011 - 20:42

    Bon courage thumleft
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Ven 30 Déc 2011 - 22:21

    je voudrais savoir si ce serais un parallelisme ou un equilibrage des pneus qui font trembler la voiture a partir de 150 km car elle ne le fesait pas avant et pourtant mon homme la poussait a 195 km sans probleme. merci
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    moteur Empty Re: moteur

    Message par eworks405 le Ven 30 Déc 2011 - 22:47

    Slt,

    Équilibrage a refaire, je pense que tu as un plomb qui est parti.

    Un parallélisme c'est plutôt pour la tenue de route "en lâchant le volant elle reste droite où tu bouffes de la gomme sur tes pneus".

    Si tu suis mon topic, tu auras vue que j'ai rééquilibré mes pneus avant et depuis j'ai plus aucun souci.

    Bonsoir.
    avatar
    Invité
    Invité

    moteur Empty Re: moteur

    Message par Invité le Ven 30 Déc 2011 - 23:48

    carine a écrit:je voudrais savoir si ce serais un parallelisme ou un equilibrage des pneus qui font trembler la voiture a partir de 150 km car elle ne le fesait pas avant et pourtant mon homme la poussait a 195 km sans probleme. merci

    Déjà pour commencer si tu respectes les limitations de vitesse, je pense que tu n'aurais pas ce souci de tremblements, c'est une alerte, car 150 km/h et 195 Km/h à ma connaissance, c'est interdit en France, donc si tu restes à 130 sur autoroute et que cela ne tremble pas, ne fais rien sur ta voiture, c'est que tout va bien pour la voiture, ton permis, et pour les usagers de la route Mr. Green
    hugo600
    hugo600
    Membre d'Or
    Membre d'Or

    Masculin Age : 42
    D'où viens-tu ? : maubeuge 59
    Ma 405 est une : STDT de 93 285000kms
    Date d'inscription : 03/12/2011

    moteur Empty Re: moteur

    Message par hugo600 le Sam 31 Déc 2011 - 9:09

    salut,
    OK avec gille,
    et sache aussi que ta 405,n'est plus de première jeunesse,le tremblement a 150km/h
    me parrait donc normal!
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 59
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    moteur Empty Re: moteur

    Message par desmorg le Sam 31 Déc 2011 - 9:41

    Le tremblement passé 110/130 kmh/h vient de l'équilibrage des roues ar , les av c'est vers 90 .
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Sam 31 Déc 2011 - 16:16

    bonjour et merci
    je tiens a preciser que pour la vitesse execive c pour la décrasser car on me conseille de pousser les rapports vu qu'elle fume. voila !
    je pense donc a un parallelisme car j'ai un pneu a l'avant droit qui se bouffe sur l'interieur . mes pneu ne sont pas vieux donc j'ai vue de suite qu'il se bouffe sur l'interieur. je vais donc faire un tour sur les topic !!!
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    moteur Empty Re: moteur

    Message par eworks405 le Sam 31 Déc 2011 - 16:49

    Pour bien décrassé un conseil:

    Pas la peine de monter à 195 km/h pour la décrassé, mais à fond de 3 ièmes sans aller dans la zone rouge (aussi) pendant 5 kms suffit.
    Si tu connais une route avec une bonne montée ça fera l'affaire.

    Ps: Fait gaffe comme même avec ce que tu disais pour la mayonnaise dans le LDR, va non plus claqué le joint de culasse aussi, vérifie bien la température quand tu vas la décrassé surtout.

    A+
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 1 Jan 2012 - 15:10

    bonjour
    ok et merci eworks. la mayo etait dans le bouchon du reservoir d'huile et pas d'huile dans le ldr mais le bouchon fait pschittt mais aucun autre symptome. 195 c'etait quand elle fesait de la route et pas tout le temps a cette vitesse. dois je faire la 3eme en monté pendant environ 5km combien de fois ?
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 59
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    moteur Empty Re: moteur

    Message par desmorg le Dim 1 Jan 2012 - 16:50

    De temps en temps tu tires la 2 en sortant d'un rond point ( sur nationale )et ça iras tout aussi bien et moins dangereux pour tout le monde y compris ton permis .
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Dim 1 Jan 2012 - 19:48

    ok mais comment savoir si c bon car elle fume moin mais encore de trop par contre elle ne sent pratiquement plus l'essence. elle arrete de fumée une fois que je l'ais poussé sinon elle continue. merci desmorg mais je la pousse aussi en 3eme ou que la 2eme (pour sauver mon permis). par contre pas en zone rouge donc 6000tours !!
    Kizou 405
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 27
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    moteur Empty Re: moteur

    Message par Kizou 405 le Dim 1 Jan 2012 - 23:32

    Elle est de quelle couleur ta fumée ? Blanche, bleue ou noire ?
    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    moteur Empty Re: moteur

    Message par eworks405 le Lun 2 Jan 2012 - 15:17

    Slt Carine,

    Voici un site pas mal:

    http://jacky.wallet.free.fr/Jacky/Automobile/diagnostic_de_panne_sur_le_diesel.htm

    A+
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Mar 3 Jan 2012 - 16:55

    fumée blanche. désolé de n'avoir pu répondre hier car titine a recommencer. je l'ai pousser comme vous m'avez dit puis un de route a 120km et arrivé au premier feu rouge calé comme la premiere fois. je la relance elle ne veux pas, le démarreur lance mais rien comme si il y avait un truc qui fait coup circuit. au bout de 5 minutes d'attente elle redemarre comme si de rien été !!! elle ne chauffe pas. serait il possible que le papillon de tensiometre que j'ai changer soit malade car je l'ai pris a la case car peugeot me demandait 175 euros pour la piece ? merci a tous pour votre aide !!! par contre ework pour le lien que tu me propose c'est les diesel et moi c une essence !!! c quand meme la meme chose ?


    eworks405
    eworks405
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : Ardennes (08)
    Ma 405 est une : GRX 1.9 D (311 000)
    Date d'inscription : 06/06/2009

    moteur Empty Re: moteur

    Message par eworks405 le Mar 3 Jan 2012 - 18:08

    carine a écrit:fumée blanche. désolé de n'avoir pu répondre hier car titine a recommencer. je l'ai pousser comme vous m'avez dit puis un de route a 120km et arrivé au premier feu rouge calé comme la premiere fois. je la relance elle ne veux pas, le démarreur lance mais rien comme si il y avait un truc qui fait coup circuit. au bout de 5 minutes d'attente elle redemarre comme si de rien été !!! elle ne chauffe pas. serait il possible que le papillon de tensiometre que j'ai changer soit malade car je l'ai pris a la case car peugeot me demandait 175 euros pour la piece ? merci a tous pour votre aide !!! par contre ework pour le lien que tu me propose c'est les diesel et moi c une essence !!! c quand meme la meme chose ?



    :oops: je suis planter ..... What a Face
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Mar 3 Jan 2012 - 18:26

    tu sais pas pourquoi elle cale et repard au bout de 5minutes ? qu'elle piece dois je vérifier ? y a t il des coupes circuits et pourquoi ils se déclanchent ? elle ne chauffe pas, elle ne bouffe pas de ldr ni d'huile, le moteur ne fatigue pas, je ne vois plus quoi faire !!!
    rousseau
    rousseau
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 35
    D'où viens-tu ? : troyes
    Ma 405 est une : break td style
    Date d'inscription : 29/11/2011

    moteur Empty Re: moteur

    Message par rousseau le Mar 3 Jan 2012 - 21:30

    probleme d'allumage
    xi
    xi


    Masculin Age : 39
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    moteur Empty Re: moteur

    Message par xi le Mar 3 Jan 2012 - 22:19

    rousseau a écrit:moi je pense qu'a faire des petit trajet,ton starter reste en marche,se qui fait que ta voiture est toujour froide et tu roule toujour au starter,d'ou sa sent l'essence
    rousseau a écrit:probleme d'allumage
    Tu peux arrêter de balancer des trucs au hasard stp ?
    - ya pas de starter, c'est une 1L8 injection, ya jamais eu d'1L8 à carburateur. Qui plus est, c'est une phase II, donc forcément injection (sauf import d'un pays hors d'europe - ce dont je doute fort !)
    - comment peux tu affirmer comme ca que ses problèmes de calage au feu sont du à un problème d'allumage ? Quel problème d'allumage ?



    carine a écrit:fumée blanche. désolé de n'avoir pu répondre hier car titine a recommencer. je l'ai pousser comme vous m'avez dit puis un de route a 120km et arrivé au premier feu rouge calé comme la premiere fois. je la relance elle ne veux pas, le démarreur lance mais rien comme si il y avait un truc qui fait coup circuit. au bout de 5 minutes d'attente elle redemarre comme si de rien été !!! elle ne chauffe pas. serait il possible que le papillon de tensiometre que j'ai changer soit malade car je l'ai pris a la case car peugeot me demandait 175 euros pour la piece ? merci a tous pour votre aide !!! par contre ework pour le lien que tu me propose c'est les diesel et moi c une essence !!! c quand meme la meme chose ?
    Quand la voiture cale, et qu'elle ne veut pas redémarrer, peux tu essayer de mettre le pied (accélérateur) au plancher et voir si ca démarre comme ca ?

    Les moteurs 2L ont un problème connu de calage au feu rouge : il y a un moteur pas à pas de régulation du ralenti qui s'encrasse et qui peut rester coincé en position fermé (le problème se résout en nettoyant le tout). Ce moteur créé une déviation d'air pour réguler le ralenti, donc forcément s'il n'y a plus d'air qui passe, ca cale. Par contre, en redémarrant pied au plancher, ca doit marcher, sinon c'est que le problème vient d'ailleurs. D'autre part, le problème dont je parle concerne les moteurs 2L, je ne sais pas si c'est pareil pour les 1L8 Question

    Il faudrait que tu nous mettes quelques photos de ton moteur, notamment la partie où il y a le papillon.
    47
    47
    Routard
    Routard

    Masculin D'où viens-tu ? : 94
    Ma 405 est une : Mi16
    Date d'inscription : 24/01/2009

    moteur Empty Re: moteur

    Message par 47 le Mer 4 Jan 2012 - 8:01

    xi a écrit:
    - comment peux tu affirmer comme ca que ses problèmes de calage au feu sont du à un problème d'allumage ? Quel problème d'allumage ?

    Il ne risque pas d'y avoir beaucoup de problèmes d'allumage sur ce moteur, c'est un allumage statique, donc intégralement électronique. Quand ça ne fonctionne pas bien, c'est soit les bougies, soit la bobine. Et comme c'est un allumage statique, il n'y a rien a ajuster, le calculateur le fait tout seul comme un grand.

    xi a écrit:
    Il faudrait que tu nous mettes quelques photos de ton moteur, notamment la partie où il y a le papillon.

    Il y a ce moteur de régulation aussi sur XU7JP. Par contre, il y a deux montages. Sur les injections Bosch, il est monté à droite de la boîte à air, au dessus des fils d'allumage. Sur les injections Magnetti Marelli (les derniers modèles je pense), il est monté directement sur le boîtier papillon.
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Mer 4 Jan 2012 - 18:58

    bonsoir
    merci de m'aider ! pour ton idée d'appuyer sur l'accelerateur a fond quand elle cale, je le ferais a ce moment la car elle ne le fait pas pour le moment. c'est bizarre ! comme j'ai dit je pense pas que ca marche car on entend le démarreur lancer mais le moteur ne recoit rien comme un coupe circuit. je vais voir pour mettre des photos du moteur pour aider. attend d'autre suggestion !!!
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Sam 7 Jan 2012 - 20:37

    bonsoir
    comme convenu je vous mets les photos du moteur (si j'y arrive).le potentiometre de papillon est a gauche en dessous du truc en jaune. merci d'avance pour vos suggestions et votre aide.
    moteur IMG_0691
    moteur IMG_0690
    moteur IMG_0688
    moteur IMG_0687
    carine
    carine
    Membre
    Membre

    Féminin Age : 45
    D'où viens-tu ? : chalons en champagne
    Ma 405 est une : privilége XU7JP
    Date d'inscription : 01/03/2011

    moteur Empty Re: moteur

    Message par carine le Sam 7 Jan 2012 - 23:02

    c'est encore moi !!! personne n'a d'idée pour mon probléme que je puisse me mettre dessus demain dimanche. je vous attends !!!! merci .

    Contenu sponsorisé

    moteur Empty Re: moteur

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 21 Oct 2020 - 16:01