www.forum-405.com le Forum dédié à la 405

[Résolu] Ca chauffe ! (ventilateur en panne) Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202960 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    [Résolu] Ca chauffe ! (ventilateur en panne)

    Frérots
    Frérots
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : GR
    Date d'inscription : 15/07/2011

    [Résolu] Ca chauffe ! (ventilateur en panne) Empty [Résolu] Ca chauffe ! (ventilateur en panne)

    Message par Frérots le Dim 14 Aoû 2011 - 12:00

    Bonjour bonjour,

    "La voiture chauffe" qu'il me dit mon frère. Prudent, j'emmène un bidon d'eau pour arroser le moteur au cas ou. L'oeil sur le témoin de température de l'huile, je préviens mes passagers : c'est pas sûr qu'on arrive en haut. L'aiguille monte petit à petit et paf, on est à peine monté 100 ou 200 mètres au dessus de l'agglo que mon tableau de bord me fait savoir à grand renfort de témoins rouge qu'il faut que je m'arrête. Température de l'huile : 110°C. La ballade était très chouette et mes passagers parisiens ne m'en ont pas voulu : le sommet était de toute façon dans les nuages et on était bien mieux en basse altitude. Pas de soucis à la descente évidement, ni pour les quelques trajets de 5 Km effectués sur du plat depuis.

    Notre pré-diagnostique de pas-expert-du-tout : c'est le ventilo qui marche plus. En fait, il ne se met jamais en route. Je crois que mon frère m'a dit que les niveaux d'huile et de liquide de refroidissement étaient bons.
    J'ai téléphoné à des casses du coin et y'en a trois qui ont un radiateur adapté, mais quand j'ai vu le tuto du forum 405 sur comment changer un radiateur, j'ai pris peur et réalisé que de toute façon, si c'est le ventilo qui marche plus, c'est pas la peine de changer le radiateur ;-)

    Voili voilou. Alors ma question c'est qu'est-ce qu'on peut faire pour savoir d'ou viens le problème exactement (ventilo, radiateur, sondes de température, fusible...) et comment on peut réparer ça ?

    Merci d'avance...
    F1, pour les frérots.




    Dernière édition par Frérots le Mar 14 Aoû 2012 - 18:12, édité 2 fois (Raison : orthographe)
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    [Résolu] Ca chauffe ! (ventilateur en panne) Empty Re: [Résolu] Ca chauffe ! (ventilateur en panne)

    Message par RoM@In le Dim 14 Aoû 2011 - 12:57

    Frérots a écrit:Température de l'huile : 110°C.
    Je pense que tu parles plutôt de la température du Liquide de Refroidissement.

    Ton problème est apparemment que le ventilateur ne se déclenche pas.
    Avez-vous essayés de le brancher en direct sur la batterie ? Si dans ce cas la il déclenche, donc le problème ne viens pas de lui, mais de la sonde.

    Autre vérification possible:

    Si le problème viens de la sonde, si je ne dis pas de bêtises, elle est bleue et se trouve côté droit sur le radiateur, face au moteur.
    Vous la débranchez, et shuntez les cosses de la prise, si le ventilateur se déclenche dans ce cas la, remplacez la sonde sur le radiateur, et par précaution le thermostat.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    Frérots
    Frérots
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Isère
    Ma 405 est une : GR
    Date d'inscription : 15/07/2011

    [Résolu] Ca chauffe ! (ventilateur en panne) Empty Re: [Résolu] Ca chauffe ! (ventilateur en panne)

    Message par Frérots le Mar 14 Aoû 2012 - 18:12

    Bonjour et merci monseaux pour tes indications.
    Avec un an de retard, voici la fin de l'histoire (résolue il y a un an): on a repérer les connecteurs de la sonde et du radiateur, pris un fil électrique, et fait des essais de connexion. Après plusieurs heures infructueuses et une idée donnée par un ami, on a changé le fusible et tout s'est remis à fonctionner.

    Contenu sponsorisé

    [Résolu] Ca chauffe ! (ventilateur en panne) Empty Re: [Résolu] Ca chauffe ! (ventilateur en panne)

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 30 Oct 2020 - 7:42