www.forum-405.com le Forum dédié à la 405

SR 1.8i ne démarre plus Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    SR 1.8i ne démarre plus

    cedric
    cedric
    Newbie

    Masculin D'où viens-tu ? : toulouse
    Ma 405 est une : SR 1.8i 1992 (phase
    Date d'inscription : 15/07/2011

    SR 1.8i ne démarre plus Empty SR 1.8i ne démarre plus

    Message par cedric le Ven 15 Juil 2011 - 16:08

    Bonjour

    donc j'ai une 405SR 1.8i 1992, elle a cessé de fonctionner sur l'autoroute. Il y a eu une perte d'accélération et comme si elle calait en meme temps.
    Elle n'a plus voulu démarrer depuis.

    Le démarage ne provoque meme pas d'exposion, comme si l'essence n'arrivait pas.

    J'ai fait un montage pour l'autodiagnostique, il ne trouve rien (je l'ai réinit, mais toujours rien, séquence 12-11) Etrangement la sequence plus manuelle (celle où on tourne le contact avec l'autodiag activé) me donne la séquence : 82-83-84-82 et je n'ai pas trouvé de correspondance.

    Niveau moteur elle a un peu d'huile parci parlà mais pas vraiement de fuite je crois (rien au sol).

    Le contact mis, la piece cylindrique qui se trouve en plein milieu sur la droite (avec deux durite et une prise electrique) émet un sifflement, je ne sais pas si c'est normal ou non. Lorsque je la débranche l'autodiag détecte bien un truc qu'il ne détecte pas quand elle corectement raccordée (me souviens plus du code la de suite) ..Ca me fait penser, en faisant l'autodiag avec la séquence manuelle, il y a cliquetis répétitif qui se fait entendre entre le moteur et le radiateur, soit la petite piece jaune qu'on voit sur la gauche, soit la piece noire (solex je sais pas quoi) qui est collée à la jaune.


    Voila. avec ces infos, est-ce que ca parle à quelqu'un ? Est-ce que vous avez un conseil particulier ? Je connais pas les durites et tout, donc suivre le circuit d'essence est pas facile, mais si vous avez un lien vers un schema du moteur avec le nom des pieces je peux m'en sortir sans problème Smile







    marcel
    marcel


    Masculin Age : 54
    D'où viens-tu ? : Liège (Belgique)
    Ma 405 est une : T16 93 & T16 94
    Date d'inscription : 30/09/2004

    SR 1.8i ne démarre plus Empty Re: SR 1.8i ne démarre plus

    Message par marcel le Sam 16 Juil 2011 - 6:05

    J'ai eu une panne ressemblant à la tienne sur ma toute première sr 1.8i de 1992, elle s'est arrêtée et n'a plus voulu repartir : calculateur HS.
    cedric
    cedric
    Newbie

    Masculin D'où viens-tu ? : toulouse
    Ma 405 est une : SR 1.8i 1992 (phase
    Date d'inscription : 15/07/2011

    SR 1.8i ne démarre plus Empty Re: SR 1.8i ne démarre plus

    Message par cedric le Sam 16 Juil 2011 - 11:32

    Aïe!

    Depuis j'ai essayé de redémarrer (j'ai essayé quelques fois) ... batterie à plat. bon, elle est pas neuve mais quand meme surprenant j'ai pas tiré dessus assez pour la vider à mon avis.

    Peut-etre l'autodiag prend-il beaucoup de jus ?!


    D'ailleurs l'autodiag fonctionne encore avec un calculateur HS ? (J'ai la calculateur de la précédente 405, elle aussi une SR1.?i phase2, je crois que c'était un moteur plus gros, au passage, ya pas eu une 405 SR2.0i modèle 1993 sorti en 1992 ?)

    Je teste dès ce soir!
    Kizou 405
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 27
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    SR 1.8i ne démarre plus Empty Re: SR 1.8i ne démarre plus

    Message par Kizou 405 le Sam 16 Juil 2011 - 11:38

    Non c'est la STI cligne Il n'y a pas eu de SR en 2.0i.
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    SR 1.8i ne démarre plus Empty Re: SR 1.8i ne démarre plus

    Message par RoM@In le Sam 16 Juil 2011 - 12:05

    Kizou 405 a écrit:Non c'est la STI cligne Il n'y a pas eu de SR en 2.0i.

    Ben si Kizou, la "SRI" c'est avec le moteur 2.0i.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    Kizou 405
    Kizou 405
    Membre de Platine
    Membre de Platine

    Masculin Age : 27
    D'où viens-tu ? : Faverolles (28)
    Ma 405 est une : GL de 1990 et Husky
    Date d'inscription : 21/07/2009

    SR 1.8i ne démarre plus Empty Re: SR 1.8i ne démarre plus

    Message par Kizou 405 le Sam 16 Juil 2011 - 12:27

    Oui effectivement, je viens de regarder, je savais qu'il était en 1.9i mais pas en 2.0i. Au moins je le saurais pour la prochaine fois.

    Contenu sponsorisé

    SR 1.8i ne démarre plus Empty Re: SR 1.8i ne démarre plus

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 20 Oct 2020 - 19:27