www.forum-405.com le Forum dédié à la 405

membrane de la pompe de reprise percée?? Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    membrane de la pompe de reprise percée??

    avatar
    Invité
    Invité

    membrane de la pompe de reprise percée?? Empty membrane de la pompe de reprise percée??

    Message par Invité le Mer 6 Avr 2011 - 13:57

    Bonjour,

    Ma 405 GR 1.6L de 1989 consomme un max!

    J'ai vu en détail le tutorial de "xi", et lorsque j'actionne le levier de la pompe de reprise (moteur éteint), j'ai effectivement de l'essence qui coule, mais plutôt au niveau de l'axe du papillon. En fait je n'arrive pas à voir si cette la membrane de la pompe de reprise ou carrément l'axe du papillon qui foire. (ce qui serait plus embêtant...)

    Le ralenti est stable, mais la voiture consomme beaucoup, et la fumée d'échappement sent fort l'essence.
    Ca fait un déjà longtemps que je roule comme ça et consomme environ 15L aux 100 sans rouler beaucoup en ville !

    Par rapport aux photos que je vois, et toujours du même côté du carbu, j'ai l'impression que de l'essence s'échappe aussi au niveau de la membrane de l'enrichisseur de puissance. En tout cas c'est bien sale dans ce coin là !

    A part une consommation élévée, et une odeur d'essence, est-ce qu'il existe d'autres symptômes pour ce genre de chose?

    J'ai un autre soucis au niveau du starter auto. Le moteur démarre toujours au quart de tour mais le régime est de 1500 tours/min et puis monte progressivement à 2000. Je ne sais pas si c'est normal?? J'ai fait les réglages du papillon de starter, mais j'ai toujours l'impression qu'elle manque de couple et a des trous à l'accélération dans les 5minutes qui suivent le démarrage.
    (L'ouverture du papillon de starter est de 5mm au démarrage).

    Voilà, j'adore cette caisse, et d'après ce qu'un type du contrôle technique m'a dit, elle est plutôt en bon état! à moins qu'elle consomme toujours autant je vois pas de raison de m'en séparer.

    Merci beaucoup, bye
    avatar
    Invité
    Invité

    membrane de la pompe de reprise percée?? Empty Re: membrane de la pompe de reprise percée??

    Message par Invité le Jeu 14 Avr 2011 - 12:14

    merci pour toutes ces réponses happy.

    Bon, personne n'a d'indications à me donner??

    Je précise que j'ai changé la membrane de la pompe de reprise, sauf que lorsque l'actionne le levier, j'ai toujours de l'essence qui coule... Là je pige plus, normalement il ne devrait plus y avoir de fuite??


    xi
    xi


    Masculin Age : 39
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    membrane de la pompe de reprise percée?? Empty Re: membrane de la pompe de reprise percée??

    Message par xi le Jeu 14 Avr 2011 - 12:43

    Ton volet de starter est-il parfaitement vertical quand la voiture est chaude ? Car en général c'est ca qui fait consommer.

    Pour la pompe de reprise, ca coule par où ? Si ca coule par l'axe du papillon, c'est que ce n'est pas elle qui est en cause : tu as probablement du jeu au niveau de l'axe du papillon. C'est pas forcément très grave tant que le jeu n'est pas énorme et pour moi c'est impossible que ton problème de conso vienne de là.

    Sinon démonte la membrane de l'enrichisseur de puissance aussi : si elle est percée, ca peut te creer une conso excessive.

    Enfin, dis nous toute l'historique de ce carbu (d'origine, re-réglé, régime moteur au ralenti à chaud, ...)


    _________________
    Ma présentation : http://www.forum-405.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    avatar
    Invité
    Invité

    membrane de la pompe de reprise percée?? Empty Re: membrane de la pompe de reprise percée??

    Message par Invité le Jeu 14 Avr 2011 - 18:03

    D'abord merci de ta réponse xi.

    Alors, le carbu est d'origine, juste les durites d'arrivée d'essence et les flotteurs qui ont été changés l'an dernier.
    Il me semble que ça coule par l'axe du papillon oui, quand j'actionne le levier de la pompe de reprise suffisamment. (On le voit sur cette photo.
    membrane de la pompe de reprise percée?? Sans_t10


    Mon ralenti à chaud est stable à 750 tours. Enfin il arrive qu'il soit un poil en dessous, mais je pense pas qu'on puisse parler d'instabilité dans ce cas. Rolling Eyes

    Bien à chaud lorsque j'accelère et relache la pedale d'un seul coup, l'aiguille du compte-tours chute rapidement puis se pose "comme une plume" sur 750 tours.

    En réalité, j'ai également changé la membrane de l'enrichisseur de puissance, mais elle ne m'a pas paru poreuse.

    Pour ce qui est du papillon de starter, c'est vrai qu'à chaud, il n'est pas tout à fait vertical, mais presque.
    En fait j'arrive pas à trouver un bon compromis, soit il est trop ouvert à froid, et bien vertical à chaud, soit l'inverse...
    Donc j'ai essayé (moteur à 80°min) de jouer avec la vis III de la sonde thermo, mais ça ne change pratiquement rien à part arrêter le starter trop tôt ou trop tard.

    Niveau réglage, je n'ai touché qu'à ça car dès le début de l'hiver dernier, mon starter augmentait progressivement. Avant que je me lance dans ces réglages il était à 3000 tours ! et s'arrêtait qu'après avoir parcouru 50 km.

    Désolé d'être un peu long, mais j'essaye de donner un maximum d'infos.

    Merci de tes réponses !
    xi
    xi


    Masculin Age : 39
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    membrane de la pompe de reprise percée?? Empty Re: membrane de la pompe de reprise percée??

    Message par xi le Ven 15 Avr 2011 - 11:13

    Marcozi a écrit:D'abord merci de ta réponse xi.

    Alors, le carbu est d'origine, juste les durites d'arrivée d'essence et les flotteurs qui ont été changés l'an dernier.
    Il me semble que ça coule par l'axe du papillon oui, quand j'actionne le levier de la pompe de reprise suffisamment. (On le voit sur cette photo.
    membrane de la pompe de reprise percée?? Sans_t10
    On "voit" une goutte d'essence sur la came qui est sur l'axe du papillon c'est ca ? (à vrai dire je vois pas grand chose Mr. Green)
    Si c'était la pompe de reprise qui était percée, ca fuirait directement (tout de suite) au niveau de l'axe / du levier de cette pompe. Tu peux actionner directement le levier à la main (sans faire tourner le tambour d'accélérateur) et tu devrais voir clairement d'où ca fuit. Autre solution : tu démontes la pompe de reprise et tu regardes attentivement si la membrane n'est pas percée.

    Ceci étant dit, je pense que c'est l'axe qui a du jeu, et les symptomes d'un axe qui a du jeu c'est plutot un régime instable ; je ne vois pas comment ca pourrait creer une surconsommation (dès que le moteur est en marche, la zone autour de l'axe est en dépression)

    Par contre : tu dis avoir changé les flotteurs ! Qui les a re-réglés ces flotteurs, c'est toi ? Tu es sur de ton réglage ? Car ca, ca peut carrément te modifier la conso vu que ca règle le taux du mélange air / essence (cf tuto). A mon avis il faudrait jeter un oeil à ces flotteurs ... Voir egalement si le pointeau de fermeture de l'arrivée d'essence se ferme bien (test avec la seringue).

    Marcozi a écrit:Mon ralenti à chaud est stable à 750 tours. Enfin il arrive qu'il soit un poil en dessous, mais je pense pas qu'on puisse parler d'instabilité dans ce cas. Rolling Eyes

    Bien à chaud lorsque j'accelère et relache la pedale d'un seul coup, l'aiguille du compte-tours chute rapidement puis se pose "comme une plume" sur 750 tours.

    En réalité, j'ai également changé la membrane de l'enrichisseur de puissance, mais elle ne m'a pas paru poreuse.

    Pour ce qui est du papillon de starter, c'est vrai qu'à chaud, il n'est pas tout à fait vertical, mais presque.
    En fait j'arrive pas à trouver un bon compromis, soit il est trop ouvert à froid, et bien vertical à chaud, soit l'inverse...
    Donc j'ai essayé (moteur à 80°min) de jouer avec la vis III de la sonde thermo, mais ça ne change pratiquement rien à part arrêter le starter trop tôt ou trop tard.

    Niveau réglage, je n'ai touché qu'à ça car dès le début de l'hiver dernier, mon starter augmentait progressivement. Avant que je me lance dans ces réglages il était à 3000 tours ! et s'arrêtait qu'après avoir parcouru 50 km.

    Désolé d'être un peu long, mais j'essaye de donner un maximum d'infos.
    C'est bien de faire des réponse détaillées, au contraire ! (c'est même trop rare ; en général c'est plutot "Ma voiture est en panne, qu'est ce qu'elle a ?")

    Bref, concernant le volet de starter, non c'est pas grave s'il est un tout petit peu incliné. Tu n'arrives pas à avoir le réglage parfait car ta sonde thermodilatable est en fin de vie (sa course diminue avec le temps). Mais ne t'embete pas avec ca pour le moment ; tant que tu arrive à avoir un démarrage correct et un volet à peu près vertical à chaud, c'est OK.

    Le fait que le régime moteur accélère quelques secondes après le démarrage est aussi normal, pas de soucis.

    Encore quelques remarques : je ne sais pas qui t'a changé les flotteurs, mais je me méfie des charlatans qui peuvent intervenir sur une voiture ... Est ce que par hasard les gicleurs / ajutages n'auraient pas été démontés, et remontés au mauvais endroit (inversés) ? Autre chose aussi, meme si normalement ca n'a rien à voir avec la conso : as tu vérifié le serrage du carbu sur la pipe d'admission ?

    Donc pour conclure : à chaud, ton volet de starter est normal, la membrane de l'enrichisseur de puissance n'est pas percee, le régime est à 750tr/min ; donc il reste à vérifier les flotteurs, le pointeau et eventuellement les gicleurs / ajutages + le serrage du carbu.


    _________________
    Ma présentation : http://www.forum-405.com/presentation-de-vous-et-de-votre-vehicule-f1/break-gr19signature20-95-un-2eme-break-dans-mon-garage-t11701.htm
    Quelques photos en rapport avec la 405 : http://xrms.free.fr/phpwebgallery/category.php?cat=11&expand=41&id=92Mr
    avatar
    Invité
    Invité

    membrane de la pompe de reprise percée?? Empty Re: membrane de la pompe de reprise percée??

    Message par Invité le Ven 15 Avr 2011 - 13:20

    On "voit" une goutte d'essence sur la came qui est sur l'axe du papillon c'est ca ? (à vrai dire je vois pas grand chose )
    Si c'était la pompe de reprise qui était percée, ca fuirait directement (tout de suite) au niveau de l'axe / du levier de cette pompe. Tu peux actionner directement le levier à la main (sans faire tourner le tambour d'accélérateur) et tu devrais voir clairement d'où ca fuit.

    Oui désolé, j'ai pas mieux comme qualité pour l'instant cligne
    Mais c'est exactement ce que tu as cru voir, l'essence goutte au niveau de la came de l'axe.(où il est écrit "40")
    Je ne vois pas précisément, mais ça doit ruisseler le long de cet axe pour s'écouler à cet endroit.
    Non aucune fuite au niveau de l'axe du levier de la pompe de reprise.

    Donc pour ça c'est bon, y pa pas grand chose à faire mais je te remercie !

    Par contre : tu dis avoir changé les flotteurs ! Qui les a re-réglés ces flotteurs, c'est toi ? Tu es sur de ton réglage ? Car ca, ca peut carrément te modifier la conso vu que ca règle le taux du mélange air / essence (cf tuto). A mon avis il faudrait jeter un oeil à ces flotteurs ... Voir egalement si le pointeau de fermeture de l'arrivée d'essence se ferme bien (test avec la seringue)

    Alors, les flotteurs ont été changés par un garage d'une bonne réputation, avec des "anciens", après je peux pas confirmer que c'est parfaitement réglé. Mais je me souviens que quand je l'ai récupéré, la voiture fonctionnait beaucoup mieux, sans toutefois consommer beaucoup moins...


    Encore quelques remarques : je ne sais pas qui t'a changé les flotteurs, mais je me méfie des charlatans qui peuvent intervenir sur une voiture ... Est ce que par hasard les gicleurs / ajutages n'auraient pas été démontés, et remontés au mauvais endroit (inversés) ? Autre chose aussi, meme si normalement ca n'a rien à voir avec la conso : as tu vérifié le serrage du carbu sur la pipe d'admission ?


    Je vais avoir un peu de temps pour me lancer dans le démontage du carbu, ça me fait un peu peur mais en suivant bien ton tuto, j'espère que ça ira.
    Comme ça je pourrais vérifier flotteurs, pointeau, gicleurs, ajutages, et serrage du carbu.

    Concernant le démarrage à froid, je n'ai pas précisé mais, au premier coup de clé, le moteur démarre tout de suite puis cale aussitôt, c'est toujours au deuxième coup de clé, que là le moteur reste allumé.

    Pa très important je suppose, ça doit être encore cette sonde thermo qui a vieillit!


    Merci beaucoup pour toutes ces informations, je donnerais des nouvelles dès qu'il y aura du neuf !




    Contenu sponsorisé

    membrane de la pompe de reprise percée?? Empty Re: membrane de la pompe de reprise percée??

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 21 Oct 2020 - 15:57