www.forum-405.com le Forum dédié à la 405


Le forum aux 200139 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Train arriere qui se dérobe vivement (résolu)

    Partagez
    dangi
    dangi
    Membre
    Membre

    Masculin Age : 48
    D'où viens-tu ? : région de montpellier
    Ma 405 est une : signature TD 420000
    Date d'inscription : 01/12/2007

    Train arriere qui se dérobe vivement (résolu)

    Message par dangi le Mer 16 Mar 2011 - 16:45

    Bonjour à tous.

    Sous la pluie, le train arrière de ma 405 glissait violemment sans prévenir dans les ronds points surtout en présence de bosses ou trous dans la courbe.

    Après changement des 4 amortisseurs (un peu plus fermes il faut dire), avec des pneus goodyear Excellence en très bon état et bien gonflés (2,2 bars), les joyeuses glissades continuent de plus belle.

    Je conduis prudemment.
    Sur sol sec, la voiture se comporte super bien et semble sans limite...
    Le train arrière ne fait aucun bruit.
    Pas "d'effet Gordini" non plus.

    Un train arrière usé peut il donnait un effet de roues directrices à l'arrière car c'est un peu la sensation que j'ai au moment où elle décroche , comme si à une certaine inclinaison de la caisse, les roues arrières se mettaient à braquer légèrement ?

    Si vous avez une proposition, je suis à l'écoute.
    Cela fait 17 ans que je roule en 405 mais là, ces glissades ne m'amuse pas.


    Dernière édition par dangi le Jeu 17 Mar 2011 - 19:29, édité 1 fois
    tiereud
    tiereud
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 52
    D'où viens-tu ? : FRANCE, Finistère (29)
    Ma 405 est une : Signature 2.0 L 1994
    Date d'inscription : 10/10/2004

    Re: Train arriere qui se dérobe vivement (résolu)

    Message par tiereud le Mer 16 Mar 2011 - 18:49

    Par temps de pluie juste après quelques jours de beau temps ?
    avatar
    Invité
    Invité

    Re: Train arriere qui se dérobe vivement (résolu)

    Message par Invité le Mer 16 Mar 2011 - 19:27

    J'ai comme l'impression que ta question/sujet est lié avec celui-ci
    http://www.forum-405.com/t26247-changement-amortisseurs-change-t-il-hauteur-de-caisse
    dangi
    dangi
    Membre
    Membre

    Masculin Age : 48
    D'où viens-tu ? : région de montpellier
    Ma 405 est une : signature TD 420000
    Date d'inscription : 01/12/2007

    Re: Train arriere qui se dérobe vivement (résolu)

    Message par dangi le Jeu 17 Mar 2011 - 19:28

    Bien, après un peu de réflexion, et une bonne lecture de la RTA, j'ai pris conscience de 2 erreurs lors du montage des amortos arrière.

    La première, ne pas avoir assez comprimé l'essieu arrière pour l'amener au fameux 328mm avant le montage des amortos.
    La seconde, ne pas avoir respecté le couple de serrage des boulons d'amortisseurs.

    Ces 2 erreurs ont entrainé un fort blocage des 2 liaisons pivot des amortisseurs. Voila pourquoi ça glissait et pourquoi c'était dur.

    Tout est résolu maintenant.

    tiereud
    tiereud
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 52
    D'où viens-tu ? : FRANCE, Finistère (29)
    Ma 405 est une : Signature 2.0 L 1994
    Date d'inscription : 10/10/2004

    Re: Train arriere qui se dérobe vivement (résolu)

    Message par tiereud le Jeu 17 Mar 2011 - 20:13

    Déjà préconisé dans le forum à maintes reprises : qui plus est, noté dans la documentation technique.

    Je vois que tu as corrigé cela thumleft

    Contenu sponsorisé

    Re: Train arriere qui se dérobe vivement (résolu)

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 19 Fév 2019 - 5:04