www.forum-405.com le Forum dédié à la 405

Problème de refroidissement Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Problème de refroidissement

    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 20:52

    Bonsoir,

    Voici mon problème :

    -Ce matin je vais mettre à chauffer la voiture. 10 min après je monte dedans pour partir et voilà que le voyant de la température d'eau était allumé (pas le voyant STOP). Je remets en hâte de l'eau et je m'en vais. Aucun problème, elle ne chauffe pas, elle ne fume pas. Rien.

    -Ce soir je la reprends pour partir et voilà qu'au bout de 1 km l'aiguille était à 100°C ! Aucun voyant n'était allumé alors je me suis dit que c'était la jauge qui merdait (c'est pas la première fois). Donc je roule, je mets le chauffage à fond en me disant que ça fera pas de mal si elle a chaud, et je roule. Au bout de 15 min la revoilà à sa température de fonctionnement.

    -Une fois chez moi je préfère vérifier. Je laisse le moteur à un régime constant plus élevé que le ralenti (je dirai 2000 trs/min) pour voir si elle chauffe. Elle chauffe mais vers 100°C le ventilo se déclenche (pas entendu son bruit clairement mais y a eu une baisse d'intensité électrique) et voilà la température qui redescend autour de 80°C. Toujours au même régime la température remonte, puis ventilo et redescend. Je donne des coups de gaz et pas de fumée blanche.

    -A l'instant je veux quand même vérifier le niveau d'eau et la j'ouvre le bouchon, ben une boue marron était remontée et de l'eau avait disparu. Je me penche sous la voiture et vois une durite mal emboitée qui perdait de l'eau. Je la renfonce, resserre le serflex, et ça ne goute plus. Je redémarre et voilà pleins de bulles qui remontent !


    Alors voilà, je me dis que ça sent pas bon cette histoire. A coté de ça ne pourrait-ce pas être une trop grosse perte de liquide que j'aurai compensée en emprisonnant de l'air dans le circuit ? Ca fait aussi quelques semaines que mon radiateur de chauffage dégueule sur ma moquette...

    A votre bon cœur pour les idées !

    Bonne soirée.
    marcel
    marcel


    Masculin Age : 54
    D'où viens-tu ? : Liège (Belgique)
    Ma 405 est une : T16 93 & T16 94
    Date d'inscription : 30/09/2004

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par marcel le Jeu 24 Fév 2011 - 21:01

    florent333 a écrit:Bonsoir,

    Voici mon problème :

    -Ce matin je vais mettre à chauffer la voiture. 10 min après je monte dedans pour partir et voilà que le voyant de la température d'eau était allumé (pas le voyant STOP). Je remets en hâte de l'eau et je m'en vais. Aucun problème, elle ne chauffe pas, elle ne fume pas. Rien.

    -Ce soir je la reprends pour partir et voilà qu'au bout de 1 km l'aiguille était à 100°C ! Aucun voyant n'était allumé alors je me suis dit que c'était la jauge qui merdait (c'est pas la première fois). Donc je roule, je mets le chauffage à fond en me disant que ça fera pas de mal si elle a chaud, et je roule. Au bout de 15 min la revoilà à sa température de fonctionnement.

    -Une fois chez moi je préfère vérifier. Je laisse le moteur à un régime constant plus élevé que le ralenti (je dirai 2000 trs/min) pour voir si elle chauffe. Elle chauffe mais vers 100°C le ventilo se déclenche (pas entendu son bruit clairement mais y a eu une baisse d'intensité électrique) et voilà la température qui redescend autour de 80°C. Toujours au même régime la température remonte, puis ventilo et redescend. Je donne des coups de gaz et pas de fumée blanche.

    -A l'instant je veux quand même vérifier le niveau d'eau et la j'ouvre le bouchon, ben une boue marron était remontée et de l'eau avait disparu. Je me penche sous la voiture et vois une durite mal emboitée qui perdait de l'eau. Je la renfonce, resserre le serflex, et ça ne goute plus. Je redémarre et voilà pleins de bulles qui remontent !


    Alors voilà, je me dis que ça sent pas bon cette histoire. A coté de ça ne pourrait-ce pas être une trop grosse perte de liquide que j'aurai compensée en emprisonnant de l'air dans le circuit ? Ca fait aussi quelques semaines que mon radiateur de chauffage dégueule sur ma moquette...

    A votre bon cœur pour les idées !

    Bonne soirée.

    Effectivement l'aérotherme qui fuit peut provoquer des bulles d'air et donc compromettre la purge... Il faut voir si la grosse durit du radiateur reste bien souple
    micka
    micka
    Pilote
    Pilote

    Masculin Age : 38
    D'où viens-tu ? : marne
    Ma 405 est une : grdturbo 331 000 km
    Date d'inscription : 05/09/2007

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par micka le Jeu 24 Fév 2011 - 21:04

    salut

    supprimes tes fuites et fais une bonne purge pour voir ce que ça donne,pas grand chose d'autre à te dire pour l'instant cligne
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 21:05

    Si elle reste souple c'est bon ou pas ?
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 21:06

    Ah oui un truc que j'ai oublié, au dernier démarrage en plus des bulles l'eau à dégueulé par le bouchon que je n'avais pas remis.
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Hulst le Jeu 24 Fév 2011 - 21:51

    Si je ne dis pas de bêtises, il faudrait d'abord faire une purge, tu dois avoir de l'air dans l'eau.
    Pour vérifier le joint de culasse, en règle générale, toujours si je ne dis pas de bêtises, le niveau d'eau, bouchon enlevé, monte ou au moins peut monter jusqu'au trop plein, si au déclenchement des ventilos ça bulle ou ça dégueule, là ça sent mauvais. J'avais fait un test sur la Zx parce que je l'avais un peu trop sollicitée (140 dans une côte à fond de 4 par 35°C à l'ombre, T° moteur à 100°C pendant un moment), au déclenchement des ventilos l'eau est descendue de 10 cm.


    Dernière édition par Hulst le Jeu 24 Fév 2011 - 21:52, édité 1 fois


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 21:52

    J'ai bien peur d'un jdc... Elle fume en permanence au ralentis(je ne vois pas la couleur dans le noir) alors qu'elle ne l'a jamais fait. Le radiateur bouillonne beaucoup et quand je ferme le bouchon, rien ne sort du trop plein, la durite semble relativement molle, mais quand j'ouvre c'est sous pression et ça dégueule vraiment...

    Elle a l'air de monter en température normalement cependant.
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Hulst le Jeu 24 Fév 2011 - 21:55

    florent333 a écrit:J'ai bien peur d'un jdc... Elle fume en permanence au ralentis(je ne vois pas la couleur dans le noir) alors qu'elle ne l'a jamais fait. Le radiateur bouillonne beaucoup et quand je ferme le bouchon, rien ne sort du trop plein, la durite semble relativement molle, mais quand j'ouvre c'est sous pression et ça dégueule vraiment...

    Elle a l'air de monter en température normalement cependant.
    Tout me semble normal, sauf la fumée (à vérifier demain)
    Ton circuit est forcément sous pression, quand j'ai fait mon test ça tourbillonnait ferme. A mon avis, le verdict est donné au déclenchement des ventilos.
    Et rassure toi, de la compression qui passe dans les durits, tu la sens, la durit a la souplesse du béton (vu sur mon ex clio)


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par RoM@In le Jeu 24 Fév 2011 - 21:57

    Et si c'était du au radiateur de chauffage HS ? Possible ?

    Cela peut provoquer une prise d'air dans le circuit, et du coup montées en températures, et pression / bulles qui remontent non ?

    Par contre si elle fume excessivement blanc alors ... Et à froid pression aussi ?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Hulst le Jeu 24 Fév 2011 - 22:01

    Le circuit est toujours sous pression, non??? Dès le démarrage, si je ne dis pas de bêtises...
    Une grosse pression arrive en chauffant, mais là visiblement ce n'est pas le cas...
    Et une fuite au radia de chauffage aurait entraîné une violente pollution olfactive dans la voiture... Je me trompe?


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 22:04

    JE vais attendre qu'elle refroidisse.

    En gros faut que je regarde si au déclenchement des ventilos l'eau redescend ?

    Je serai plutôt tenté de dire que radiateur de chauffage qui fuit = perte de liquide dans l'habitacle puisque le circuit est un minimum sous pression et donc ne peut aspirer de l'air. Mais quand même montée en température (chose qu'elle n'a pas l'air de faire à part ce soir au moment de rentrer du boulot, mais vite redescendue).

    J'ai lu aussi que le moteur devrait boiter, or moi il démarre et tourne nickel, sauf qu'il n'a pour l'instant pas était testé dans les conditions d'un démarrage matinal à froid...
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 22:05

    Merci pour votre aide en tous cas.
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par RoM@In le Jeu 24 Fév 2011 - 22:14

    Hulst a écrit:Le circuit est toujours sous pression, non??? Dès le démarrage, si je ne dis pas de bêtises...
    Je voulais dire par "pression à froid", après que la voiture soit restée un long moment sans tourner, par exemple toute la nuit. Si il ouvre le bouchon avant de la redémarrer le matin, est-ce qu'il y a de la pression.

    Hulst a écrit:Et une fuite au radia de chauffage aurait entraîné une violente pollution olfactive dans la voiture... Je me trompe?
    Apparemment Florent a dit dans son premier post que ça fait quelques semaines que le radiateur de chauffage fuit.

    C'est pour cela que j'ai pensé que la pression excessive, et du coup les montées en températures dans le circuit pourraient venir de la ?


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 24 Fév 2011 - 23:28

    Mon père semble affirmatif : c'est un joint de culasse... Elle vient juste de faire les 310 000 kms !!! Fait chier !

    Grosse fumée blanche et beaucoup de bulles.

    On l'a laissé devant un copain garagiste pour qu'il la teste si possible demain et voir combien il nous prendrait pour le changer (j'ai pas le temps de le faire et j'ai vite besoin de ma voiture, c'est con j'aurai bien aimé le faire...).

    Merci de votre aide quand même.

    gourdin
    gourdin
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 29
    D'où viens-tu ? : Tours
    Ma 405 est une : Ford Mondéo TDCI 155
    Date d'inscription : 18/08/2008

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par gourdin le Jeu 24 Fév 2011 - 23:36

    Tiens nous au jus, bien malade ton break en ce moment ... sniff
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Ven 25 Fév 2011 - 6:29

    Hormis ce joint, il a rien d'autre. Le dernier truc c'était aussi un problème de refroidissement, donc je pense que ça sera définitivement rayé à ce niveau la.

    Puis en ce moment je fais 450 bornes la semaine et environ autant le weekend en plus...
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Hulst le Ven 25 Fév 2011 - 7:36

    310 000 ça commence à chiffrer quand même, c'est normal que certains accessoires lâchent.
    Bon courage pour la réparation!


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Mer 2 Mar 2011 - 23:10

    Bon aujourd'hui le mécano a démonté la culasse. Apparemment le joint était explosé. Elle a du pas mal chauffer ou j'ai roulé comme ça un petit moment. En tous cas elle est pas fendue. Demain je sais si elle passe l'épreuve du marbre ou pas. Si oui c'est cool, si non, je la fais surfacer (ou je me la surface moi même) et j'en profite pour faire un rodage des soupapes (puisque l'une d'elle avait mangé un bout de serflex).

    Je pense que les fuites de LDR dans l'habitacle étaient dues à ce début de joint de culasse et que c'était la pression générée par les compressions qui provoquait la fuite sur ma moquette. Du coup si je pars du principe que le joint de culasse a mal depuis que ça fuit sur ma moquette (j'avais changé les joints foireux bien avant), ben ça doit faire plusieurs mois que je roule ainsi. Donc ça reste costaud une 405, l'honneur est sauf Mr. Green
    avatar
    Invité
    Invité

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Invité le Jeu 3 Mar 2011 - 1:55

    florent333 a écrit: En tous cas elle est pas fendue. Demain je sais si elle passe l'épreuve du marbre ou pas. Si oui c'est cool, si non, je la fais surfacer (ou je me la surface moi même)

    Ce n'est pas une épreuve de marbre, mais 2 choses bien différentes :

    - l'épreuve : la culasse est éprouvée avec un procédé spécial afin de détecter une éventuelle fissure, car tu ne peux pas tout voir à l'œil comme ça
    -Le marbre : c'est un surfacage en fait une rectification afin de lui redonner une planéité en cas de déformation.

    Et tu comptes la surfacer comment toi-même ?
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 3 Mar 2011 - 20:13

    Ok merci pour la rectification (sans jeu de mots ^^). Comment je me la serai surfacer ? J'ai accès à un atelier énorme aux arts et métiers (ensam) ou je suis étudiant, voilà le secret cligne

    Cela dit ce n'est plus la peine, mon mécano a controlé le voile de la culasse et je suis en dessous des cotes limites, donc c'est remonté et la voiture est à nouveau opérationnelle !!! J'en ai eu pour 300€, mais c'est un copain (...), sinon ça aurait été 430€.
    avatar
    Invité
    Invité

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Invité le Jeu 3 Mar 2011 - 20:25

    Bon, et bien tant mieux pour cette rectification que tu n'as pas besoin de faire, sans quoi je t'aurais donné une astuce de vieux mécano pour le faire, si tu n'avais pas eu le matériel.

    300€ c'est juste le prix de l'épreuve ? :shock:
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 3 Mar 2011 - 21:29

    non le prix de toute la prestation (du changement de joint de a à z). Moi j'ai rien fait du tout sur ce coup la Mr. Green
    avatar
    Invité
    Invité

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Invité le Jeu 3 Mar 2011 - 22:05

    ça va alors, c'est cool comme tarif et plus que correct, car lorsque j'ai effectué la même chose sur mon XM en 2002 par un garage, j'en ai eu pour 3 fois ce prix.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Jeu 3 Mar 2011 - 22:17

    Normalement sa grille tarifiaire prévoyait 7h de travail. Il aurait du me prendre 430€.

    En tous cas demain c'est reparti pour des bornes cheers je me fais 170 kms...
    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Hulst le Jeu 3 Mar 2011 - 23:55

    'Tention tout de même, attends quelques centaines de bornes avant de l'utiliser à 100%.


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par florent333 le Sam 5 Mar 2011 - 22:26

    Oui c'est exactement ce que j'ai fait. depuis jeudi soir, jour ou je l'ai récupérée, j'ai déjà fait plus de 300 kms... J'y suis allé molo, pas plus de 110km/h sur autoroute et je n'ai pas tirer sur les rapports. Elle marche nickel, peut être un poil mieux même.

    Hulst
    Hulst


    Masculin Age : 35
    D'où viens-tu ? : 78
    Ma 405 est une : A6 break
    Date d'inscription : 23/01/2006

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Hulst le Sam 5 Mar 2011 - 23:33

    Normal, si la culasse a été surfacée, tu as dû gagner un micro pouième en taux de compression happy


    _________________
    bonjour  Invité, bon surf sur le forum!! N'hésite pas à faire une recherche avant de parler de ton souci

    Actuellement
    Audi A6 Avant Ambition Luxe 2,7TDi CVT 10/2007
    186 000 kms  auto

    Anciennement
    Citroën C5 2,2 HDi 173 BVA6 Exclusive phase II 04/2007
    110 000 - 235 000 _ 2015 - 2019
    Peugeot 307 XT 1,6 16s BVA4 phase I 02/2003
    132 000 - 211 000 _ 2012 - 2015
    Citroën ZX break Flash 1,9D BVM5 phase II 04/1995
    184 000 - 274 000 _ 2008 - 2013
    Renault Clio I Fidji 1,4 e BVM5 phase III 07/1998
    151 000 - 218 000 _ 2005 - 2008
    avatar
    Invité
    Invité

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Invité le Dim 6 Mar 2011 - 0:07

    Guillaume, tu as mal lu, sa culasse n'a pas eu besoin de surfacage suite à l'épreuve de celle-ci.

    Cependant, c'est normal qu'elle fonctionne mieux, car le système de refroidissement/température fonctionne dans des conditions optimales pour la bonne marche du moteur.

    Par expérience la Fiat Uno de ma femme délirait à bloc à cause d'un radiateur moteur qui fuyait + le robinet du radiateur de chauffage, et bien le tout remis à neuf, elle fonctionne à merveille, et je pense que c'est normal, car il y a des appels d'air ou autres dans tous les sens, et donc celui fonctionne quasiment comme froid en permanence...
    c'est peut-être pas très clair ce que je veux expliquer, mais je peux développer un peu plus au besoin Mr. Green
    seb28
    seb28
    Habitué
    Habitué

    Masculin Age : 39
    D'où viens-tu ? : 28
    Ma 405 est une : GRD
    Date d'inscription : 15/03/2012

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par seb28 le Lun 28 Mai 2012 - 23:01

    Bonsoir à tous !

    J'ai eu une drôle de surprise vendredi aprem...j'étais à un feu rouge et comme d'habitude je jette un oeil sur le compteur et là je vois la température froler les 110°C mais je n'ai eu aucun voyant allumé ni un bruit rien...j'ai trouvé ça bizarre car sur ma 309 tout s'est allumé avec le gros " stop " qu'on peut pas louper lol ...

    J'ai mis le chauffage à fond ( malgré les 27°C dehors ) et la température a baissé.
    En arrivant à destination, j'ai vérifié avec un long tournevis si les pales tournent mais elles se promenaient. J'avais perdu la vis et en plus le moteur était bloqué.
    Je ne m'attendais pas à une facilité de montage / démontage du ventilo. Ca m'a couté 30 € en casse moteur et pales avec une garantie de 3 mois.

    J'ai pu partir l'esprit tranquille à Honfleur happy

    Bonne soirée à tous !

    Contenu sponsorisé

    Problème de refroidissement Empty Re: Problème de refroidissement

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 21 Oct 2020 - 15:31