www.forum-405.com le Forum dédié à la 405

Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202959 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.
Le Deal du moment : -33%
Mini enceinte filaire JBL ON TOUR MICRO BL
Voir le deal
19.99 €

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 11:37

    Bonjour. happy

    Voilà tout est dans le titre...

    Je démarre normalement, je passe la 1ère et en commençant d'avancer ma titine "broute", en fait elle fait 2 ou 3 accoups et après elle roule nickel !
    Je n'ai aucun soucis après avoir passé les autres vitesses.

    Je ne sais pas d'où vient le problème.
    Quelqu'un pourrait-il m'éclairer ???

    Merci
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 12:21

    c'est donc une ruminante ta 405 !

    si du foin de bonne qualité ne suffit pas, regarde peut être du coté de l'embrayage, je dis peut être car c'est dure à dire sans avoir essayé la bête.
    anteejay
    anteejay
    Routard
    Routard

    Masculin Age : 34
    D'où viens-tu ? : Madagascar
    Ma 405 est une : Signature 2.0L
    Date d'inscription : 27/07/2006

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par anteejay le Jeu 23 Déc 2010 - 17:19

    Quand tu dis "broute", tu parles de tremblements ou bien d'accoups? Parce que ce n'est pas pareil.

    Si ce sont des tremblements alors c'est ton embrayage. Si ce sont des accoups, c'est soit dans l'allumage soit dans l'alimentation de carburant.
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 20:18

    oué mais un pb d'allumage, il ne l'aurait pas qu'en démarrent en première. Enfin, je pense.
    pareil pour les paramètres moteur. tu crois pas?

    Je persiste à penser plus à l'embrayage. A tord ou à raison, je sais pas...
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 22:07

    Adragon a écrit:
    si du foin de bonne qualité ne suffit pas,

    En effet à savoir si c'est du GO ou de l'essence à quoi il fonctionne ce bourrin, car les cas de broutage entre un diesel et essence ne sont pas du tout les mêmes ; quelques manques d'infos de départ sur la motorisation afin de pouvoir élucider le souci Mr. Green
    tiereud
    tiereud
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 54
    D'où viens-tu ? : FRANCE, Finistère (29)
    Ma 405 est une : Signature 2.0 L 1994
    Date d'inscription : 10/10/2004

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par tiereud le Jeu 23 Déc 2010 - 22:11

    Une 405 gl de 1992 : dans sa présentation.
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 22:29

    Ah ouais, sauf que faut naviguer pour aller chercher dans sa présentation, il serait tellement plus simple qu'il le précise dans son topic de départ, et sans quoi le must, c'est mieux que ça, ce serait que chacun insère directement dans sa signature les caractéristiques précises du véhicule en sa possession.

    Comme ça par exemple Mr. Green

    V6 ES9 SV3e(6BXFZE)-194cv Din(15 fiscaux)- 131500kms(actuel 172000)- 02.12.1997-SV full options - bleu de rhodes (MOMP)

    c'est pas génial comme idée Thierry Mr. Green
    tiereud
    tiereud
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 54
    D'où viens-tu ? : FRANCE, Finistère (29)
    Ma 405 est une : Signature 2.0 L 1994
    Date d'inscription : 10/10/2004

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par tiereud le Jeu 23 Déc 2010 - 22:36

    C'était également précisé dans son profil :

    D'où viens-tu ?: Wattignies
    Ma 405 est une: 405 GL
    Date d'inscription: 23/12/2010
    Nombre de messages: 2

    C'est une idée...à creuser en effet...


    Mr. Green
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 22:42

    Oui en effet, tout le monde à ça, mais c'est assez succinct et limité en nombres de caractères, et d'ailleurs qui dit GL pourquoi pas GLD, si pas la place, par exemple.

    Pour la signature, je n'inventes rien, c'est un système que j'ai instauré sur le forum 605, car trop chiant le mec qui pose une question sans savoir sa motorisation et il ne va pas non plus le répéter a chaque demande, donc si c'est dans la signature, c'est tout bon, de suite dans la continuité de la lecture de son message/demande/problèmes, etc..., on le visualise, c'est génial yaisse
    tiereud
    tiereud
    Membre d'Argent
    Membre d'Argent

    Masculin Age : 54
    D'où viens-tu ? : FRANCE, Finistère (29)
    Ma 405 est une : Signature 2.0 L 1994
    Date d'inscription : 10/10/2004

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par tiereud le Jeu 23 Déc 2010 - 22:46

    Propose la au modo dans la rubrique appropriée.

    Ca ! C'est une idée géniale ! Mr. Green
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Jeu 23 Déc 2010 - 22:51

    J'ai deja plus ou moins deja tendu des perches à ce sujet, mais a priori, cela ne les inquiètes pas plus que ça, peut-être que dans le domaine dans la 405 toutes motorisations confondues tout le monde s'y retrouve ainsi, je ne sais pas, mais je pense que pour des membres comme toi (et d'autres) qui ont des réponses techniques carrés, il faut aussi que la question soit en adéquation, donc explicite au mieux, et par ce biais justement c'est bien facile d'avancer et de faire avancer techniquement le forum dans cette partie.
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Ven 24 Déc 2010 - 14:19

    Grignou a écrit: full options

    tu voulait dire " toutes options?"





    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Ven 24 Déc 2010 - 14:23

    Oui si tu veux, cela veut dire la même chose, d'ailleurs ce ne sont même pas des options, car c'est de l'équipement complet de série (modèle SV) sauf le TOE qui est vraiment la seule option complémentaire.
    avatar
    Invité
    Invité

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Invité le Lun 27 Déc 2010 - 12:26

    选项 , c'est pareil.
    Je dirais full 选项 . Mr. Green
    fanfan1345
    fanfan1345
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Marseille
    Ma 405 est une : SRDT
    Date d'inscription : 07/01/2011

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par fanfan1345 le Lun 13 Juin 2011 - 23:54

    Bonjour à vous,

    je reviens un petit peu sur le sujet initial : les acoups (ou accoups, je ne sais pas)

    Alors, moi, je roule en 405 SRDturbo de 91, le 1l7 pour être précis.
    Et j'ai le même problème : à savoir, quelques soubresauts (c'est ainsi que je les définirai) lorsque lorsque le moteur entre en prise.

    Ce qui m'a fait penser à un support moteur abimé... ?

    J'ai eu une golf un jour (492.000 kms) et j'ai eu le même problème. Seulement, sur la golf, y avait rien de plus simple à voir : le support moteur était flanqué derrière le radiateur et l'espace la dedans m'aurait permis de me tenir debout entre le moteur et le radiateur ! Et puis, placer ou il l'était, à chaque fois que j'allumais au démarrage, le moteur cabrait littéralement ! happy

    Bref, je n'ai encore rien démonté. Mais j'ai déjà des idées. La première étant le silent bloc moteur... mais lequel ??? j'hésite encore dans cette première phase d'interrogation entre le haut à droite et le centrale arrière... 0111

    Quand à l'embrayage, en ce qui me concerne je ne pense pas... j'ai là aussi une certaine expérience (et un scénic de 273.000 kms qui attend patiemment que j'essaie de lui remettre un embrayage neuf frown Mais chaque chose en son temps, et les dossiers urgents passent après les dossiers "ça fait 2 mois que j'aurais du refaire le contrôle technique de la voiture dont je me sers tous les jours".. Normal me direz-vous !) Fin de l'aparthé "embrayage"

    D'autres suggestions ?
    Mon idée de silent-bloc n'est-elle pas saugrenue pour un puriste 405 ?

    J'attends des forumeurs aptent au débat...
    Boutxi
    Boutxi
    Apprenti Pilote
    Apprenti Pilote

    Féminin Age : 40
    D'où viens-tu ? : Rosez (12)
    Ma 405 est une : SRDT import de 94
    Date d'inscription : 07/08/2009

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Boutxi le Mar 14 Juin 2011 - 22:51

    Le but est de savoir si les a-coups viennent du moteur ou de l'embrayage.

    J'ai déjà conduit une voiture avec un problème de support moteur (une 106 1.5 D), il n'y avait pas de véritables a-coups, mais on sentait clairement le moteur se balader lors des accélérations / décélérations.

    Le moteur a-t-il un fonctionnement souple et régulier une fois embrayé, notamment en 1ère ? La pédale d’embrayage est-elle hyperdure ?

    fanfan1345
    fanfan1345
    Apprenti
    Apprenti

    Masculin D'où viens-tu ? : Marseille
    Ma 405 est une : SRDT
    Date d'inscription : 07/01/2011

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par fanfan1345 le Mer 15 Juin 2011 - 14:37

    Je vous dirai si mon idée était la bonne.
    Je dois m'attaquer au JDC <=> courroie distrib + pompe à eau <=> ôter support moteur droit...
    je l'ai acheté, je le changerai même s'il est bon. en même temps, je saurais.

    En fait, c'est une occasion récupérée à une personne agée et j'ai commandé pas mal de silent bloc (barre stab', échappement et moteur) et quelques soufflets (tous les plastiques sont rongés à force d'être resté sans tourner depuis longtemps)

    @+

    Contenu sponsorisé

    Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere Empty Re: Ma 405 broute 2/3 fois en avancant après avoir passé la 1ere

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 29 Oct 2020 - 17:20