www.forum-405.com le Forum dédié à la 405

Ma 405 ne chauffe pas... Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Ma 405 ne chauffe pas...

    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Ma 405 ne chauffe pas...

    Message par florent333 le Dim 7 Nov 2010 - 19:37

    Bonsoir à tous,

    Mauvais temps pour ma 405 qui suite à un problème de pompe à injection (réglé pour 15€...), voilà que j'ai une couille avec le ldr...


    En fait on a tout vidé avec mon père, rinçage, remplissage avec purge.

    Le problème c'est qu'elle met beaucoup de temps à chauffer. Et alors même que sur le thermomètre du TDB elle n'est pas à 75°c (et encore mon aiguille est légèrement décalée, en réalité elle doit plutôt être vers 70°c...), voilà que le voyant STOP s'allume avec son collègue le témoin rouge au niveau du thermomètre. Pourtant on a mesuré avec un thermomètre l'eau du radiateur et elle était à 60°c (incertitude due au matériel à prendre en compte peut être).

    Le thermo-contact lui s'ouvre bien car la durite du haut devient chaude au bout d'un moment. J'ai pas remis 7L de LDR mais plutôt 6L, je ne sais pas pourquoi. Peut être qu'il en restait mais j'en doute car on a ouvert les vis de vidange du radiateur et du bloc.


    Je ne vois vraiment pas d'où ça peut venir, quelques suggestions seraient la bienvenue happy !!!

    Bonne soirée,
    Florent.
    Arkadas
    Arkadas
    Banni définitivement
    Banni définitivement

    Masculin Age : 28
    D'où viens-tu ? : Jura (39) Dole.
    Ma 405 est une : Signature 1.8i
    Date d'inscription : 11/01/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Arkadas le Dim 7 Nov 2010 - 19:59

    Tes ventilateurs restent peut être enclenchés !
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Dim 7 Nov 2010 - 20:05

    Non les ventilos ne tournent pas.
    Arkadas
    Arkadas
    Banni définitivement
    Banni définitivement

    Masculin Age : 28
    D'où viens-tu ? : Jura (39) Dole.
    Ma 405 est une : Signature 1.8i
    Date d'inscription : 11/01/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Arkadas le Dim 7 Nov 2010 - 20:09

    Ok pour tes voyants tu as un faux contact ! Je sais que moi des fois la 405 me mettait STOP alors que rien n'étais inquiétant ça venait de la cosse situé vers mon échangeur. Seulement toi tu as un simple D... Je pense que tu as un soucis avec le calorstat dans ce cas et qu'il s'ouvre trop tôt.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Dim 7 Nov 2010 - 20:14

    Oui mon père me dit de le changer car ça ne coute pas bien cher.

    Pour les faux contacts je ne pense pas, ça marchait très bien avant.
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Dim 7 Nov 2010 - 20:48

    Si elle ne monte pas plus que ça en température, ton calorstat doit être resté bloqué en position ouverte en permanence, et ce qui confirme bien que les ventilos ne déclenchent pas puisque cela n'atteint jamais le seuil.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Dim 7 Nov 2010 - 21:18

    Ok mais elle devrait bien arrivait à sa température normale un moment ou l'autre non ?

    Par contre peut être un faux contact pour les voyants car j'avais omis de préciser que j'ai lavé le moteur au karcher (de loin mais il s'est quand même fait arrosé). Elle se trouve ou la sonde qui gère ces voyants ?

    Merci de votre aide en tous cas, toujours très présente sur ce forum !!!
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Dim 7 Nov 2010 - 23:05

    florent333 a écrit:Ok mais elle devrait bien arrivait à sa température normale un moment ou l'autre non ?

    difficilement, le seuil doit être dans les 90° il me semble, je connais pas bien ces données pour la 405, mais j'ai eu le cas sur ma 1ère 605 2.5TD, et bien les ventilos arrivaient a déclencher uniquement dans les bouchons et par grosse chaleur, et pas longtemps non plus.
    bzh77
    bzh77
    Pilote
    Pilote

    Masculin Age : 41
    D'où viens-tu ? : seine et marne
    Ma 405 est une : Xsara Picasso 2.0L H
    Date d'inscription : 30/05/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par bzh77 le Lun 8 Nov 2010 - 10:18

    Bonjour,

    as-tu la clim sur ta 405, car sur la mienne, j'ai souvent le voyant "STOP" ainsi que le voyant de température qui s'allument, ceci à cause du boitier "BITRON", alors que le moteur ne chauffe pas tant que ça (80°).

    Désolé si je dit une anerie.

    Cordialement.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 10:27

    Salut, non je n'ai pas la clim.
    bzh77
    bzh77
    Pilote
    Pilote

    Masculin Age : 41
    D'où viens-tu ? : seine et marne
    Ma 405 est une : Xsara Picasso 2.0L H
    Date d'inscription : 30/05/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par bzh77 le Lun 8 Nov 2010 - 10:31

    Bonjour,

    ok, donc je ne penses pas que tu ai le fameux boitier "BITRON", pour la sonde, elle doit se situer sur "la boite à eau" (j'ai un trou de mémoire sur le nom exact), c'est le bloc où est le calorstat.

    Cordialement.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 12:44

    Ok merci bien.

    We prochain grosse séance mécanique : résoudre le problème en question, changement du silent-bloc de reprise de couple, plus ceux du triangle avant droit, plus le soufflet de crémaillère de direction à droite...
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Lun 8 Nov 2010 - 13:02

    florent333 a écrit:Ok merci bien.

    We prochain grosse séance mécanique : résoudre le problème en question, changement du silent-bloc de reprise de couple, plus ceux du triangle avant droit, plus le soufflet de crémaillère de direction à droite...

    Affutes tes biceps.
    Tu te lances dans des operations ardues.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 13:10

    Ca va le triangle j'ai déjà fait l'autre. La crémaillère de direction il me suffira de sortir le vérin de DA. En plus mon père me fillera un coup de main.

    Heureusement on a une fosse et des rails de levage.
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Lun 8 Nov 2010 - 14:10

    florent333 a écrit:Ca va le triangle j'ai déjà fait l'autre. La crémaillère de direction il me suffira de sortir le vérin de DA. En plus mon père me fillera un coup de main.

    Heureusement on a une fosse et des rails de levage.

    Tu avais changé le triangle complet ou juste les silents blocs ?Les silents blocs sont emmanchés presse sur le triangle, ça doit être assez coton sans ce materiel
    Si tu pouvais mettre quelques photos et explications, ça m'interesserait beaucoup, nottement pour le soufflet droit de crémaillere.
    En tout cas, bon courage.
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par RoM@In le Lun 8 Nov 2010 - 17:04

    florent333 a écrit:plus le soufflet de crémaillère de direction à droite...
    florent333 a écrit:La crémaillère de direction il me suffira de sortir le vérin de DA.

    J'ai fait changer ce fameux soufflet côté passager il n'y a pas si longtemps.
    Je l'avait fait faire chez Peugeot, ils ont carrément démonté la crémaillère, pour sortir, et surtout pour pouvoir remettre le soufflet. rambo Il a aussi fallu faire le parallélisme après cette opération.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 18:18

    Ok j'avais changé les silent blocs juste. Pour la crémaillère je voulais le faire l'autre jour mais il me manquait une grosse torx...

    Sinon voilà ce que ma 405 fait :
    - démarrage,
    -je laisse tourner un moment, la température monte très peu au cadran, la durite supérieure du radiateur reste froide, si j'ouvre le bouchon de radiateur ça déborde...
    -l'eau ds le vase d'expansion est à 40°c, au tdb à 65°c, et la durite tjrs froide en haut du radiateur, et cela au bout de 15 min...

    Tout ça c'est en direct de la voiture avec mon téléphone, j'attends la suite...
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par RoM@In le Lun 8 Nov 2010 - 18:22

    Le thermostat doit être HS.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 18:31

    Qu'en est-il après 30 min ?

    Ben pas grand chose, température au tdb à 65°c, durite tjrs froide, et eau ds la vase d'expansion à 45°c...
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 18:32

    Mon père a acheté le thermocontact chez peugeot ce matin. Je le changerai jeudi je pense. Faudra t-il que je re-purge le ldr ?
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par RoM@In le Lun 8 Nov 2010 - 18:33

    florent333 a écrit:Mon père a acheté le thermocontact chez peugeot ce matin. Je le changerai jeudi je pense. Faudra t-il que je re-purge le ldr ?
    Oui.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Lun 8 Nov 2010 - 18:36

    Fait chier...
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Lun 8 Nov 2010 - 18:38

    monseaux a écrit:
    florent333 a écrit:plus le soufflet de crémaillère de direction à droite...
    florent333 a écrit:La crémaillère de direction il me suffira de sortir le vérin de DA.

    J'ai fait changer ce fameux soufflet côté passager il n'y a pas si longtemps.
    Je l'avait fait faire chez Peugeot, ils ont carrément démonté la crémaillère, pour sortir, et surtout pour pouvoir remettre le soufflet. rambo Il a aussi fallu faire le parallélisme après cette opération.

    Tu les a vu faire?
    Si oui, passent ils le soufflet par dessus le goujon qui recoit la tige du vérin, ou démontent ils le goujon ?
    fran6 denice
    fran6 denice
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Lille Nice
    Ma 405 est une : MI16X4
    Date d'inscription : 31/05/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par fran6 denice le Lun 8 Nov 2010 - 18:43

    Bon, si tu as acheté le thermo-contact... pourquoi pas!
    Mais, c'est pas lui qui rend ta durite supérieure chaude ou froide!
    C'est ton thermostat ou appelé plus souvent CALORSTAT!

    Si il ne s'ouvre plus il ne laisse plus circuler l'eau vers ton radiateur de refroidissement, donc ton thermo-contact ne reçoit pas l'information température de LDR car, en effet, le LDR chaud n'arrive pas jusqu'à lui!

    Remplace d'abord ton CALORSTAT et ensuite, tu sauras si ton thermo-contact est fatigué lui-aussi... (m'enfin, vu son prix, tu risque pas grand chose!)

    En effet, il te faudra refaire une purge lorsque tu auras remplacé le CALORSTAT.
    Si tu ne remplaces que ta sonde thermo-contact tu remets à niveau ton radiateur et tu laisses tourner!
    Ma 405 ne chauffe pas... Calors10
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par RoM@In le Lun 8 Nov 2010 - 18:45

    cledyn a écrit:Tu les a vu faire?
    Si oui, passent ils le soufflet par dessus le goujon qui recoit la tige du vérin, ou démontent ils le goujon ?
    Je ne peux pas te dire. Ils ont passé la journée je suis pas resté pour tout voir, par contre je confirme bien avoir vu la crémaillère démontée.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    fran6 denice
    fran6 denice
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Lille Nice
    Ma 405 est une : MI16X4
    Date d'inscription : 31/05/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par fran6 denice le Lun 8 Nov 2010 - 18:50

    cledyn a écrit:
    monseaux a écrit:
    florent333 a écrit:plus le soufflet de crémaillère de direction à droite...
    florent333 a écrit:La crémaillère de direction il me suffira de sortir le vérin de DA.

    J'ai fait changer ce fameux soufflet côté passager il n'y a pas si longtemps.
    Je l'avait fait faire chez Peugeot, ils ont carrément démonté la crémaillère, pour sortir, et surtout pour pouvoir remettre le soufflet. rambo Il a aussi fallu faire le parallélisme après cette opération.

    Tu les a vu faire?
    Si oui, passent ils le soufflet par dessus le goujon qui recoit la tige du vérin, ou démontent ils le goujon ?

    En fait, cette opération, je l'ai déjà faite et c'est différent!

    Quand tu démontes ta rotule de direction, tu peux enlever ton vieux soufflet et,... surprise, dedans y a encore un rotule!!! sisisi! hé bien cette rotule qu'on appelle assez-souvent rotule axiale (je sais pas si c'est le nom officiel) elle se démonte avec une clé à griffe. Et seulement après, tu peux enfiler ton nouveau soufflet par la tige qui supporte le vérin et ça passe nettement plus facilement!

    V'la... si t'as d'autres questions... ben, j'ai pas d'images! désolé, j'avais pas d'appareil à l'époque... et toujours pas aujourd'hui! cyclops
    fran6 denice
    fran6 denice
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Lille Nice
    Ma 405 est une : MI16X4
    Date d'inscription : 31/05/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par fran6 denice le Lun 8 Nov 2010 - 18:56

    monseaux a écrit:
    cledyn a écrit:Tu les a vu faire?
    Si oui, passent ils le soufflet par dessus le goujon qui recoit la tige du vérin, ou démontent ils le goujon ?
    Je ne peux pas te dire. Ils ont passé la journée je suis pas resté pour tout voir, par contre je confirme bien avoir vu la crémaillère démontée.

    En effet, la crémaillère, bah, faut la tomber!
    Et il faut également un étau pour l'y bloquer quand tu y arrache la rotule axiale à la clé à griffe!

    Mais, rassure-toi... quand tu auras tombé tout çà, il te viendra l'envie de tout y refaire... moi, ça m'a pris comme çà de changer plein de trucs dessus: les deux rotules axiales, les biellettes de direction, les souflets et même les joints du boîtier de direction (joints spi qui sont à présent introuvables... j'ai re-demandé à mon fournisseur et ils jouent les féniasses) et j'ai terminé par nettoyer l'intérieur et regraisser l'axe cannelé de direction!

    bon, j'en avais une de rechange le temps de faire toutes ces opérations!
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par RoM@In le Lun 8 Nov 2010 - 18:58

    fran6 denice a écrit:Bon, si tu as acheté le thermo-contact... pourquoi pas!
    Mais, c'est pas lui qui rend ta durite supérieure chaude ou froide!
    C'est ton thermostat ou appelé plus souvent CALORSTAT!
    Bien vu les deux noms à ne pas confondre !!
    En effet c'est bien le thermostat (calorstat) qu'il lui faut remplacer, et non pas dans l'immédiat, le thermo-contact.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Lun 8 Nov 2010 - 19:00

    fran6 denice a écrit:
    Quand tu démontes ta rotule de direction, tu peux enlever ton vieux soufflet et,... surprise, dedans y a encore un rotule!!! sisisi! hé bien cette rotule qu'on appelle assez-souvent rotule axiale (je sais pas si c'est le nom officiel) elle se démonte avec une clé à griffe.

    Tsssss! justement non, c'est pas le truc à faire (malgré que tout le monde le fasse) il faut de l'outillage spécial, car tu peux bousiller la crémaillère a faire ça, et au remontage, il y a un couple a respecter, car si mal serrée tu peux te retrouver avec une roue folle.
    J'avais mis des photos de cet outillage dans un topic, je vais essayer de le retrouver
    RoM@In
    RoM@In


    Masculin Age : 30
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par RoM@In le Lun 8 Nov 2010 - 19:04

    Grignou a écrit:Tsssss! justement non, c'est pas le truc à faire (malgré que tout le monde le fasse) il faut de l'outillage spécial, car tu peux bousiller la crémaillère a faire ça, et au remontage, il y a un couple a respecter, car si mal serrée tu peux te retrouver avec une roue folle.
    J'avais mis des photos de cet outillage dans un topic, je vais essayer de le retrouver
    En effet, quand j'avais en premier, demander à mon petit garage de me changer ce soufflet, il m'a dit qu'il ne pouvait pas le faire car il lui fallait cette fameuse "clé" qu'il n'avait pas. Et que sans cette clé, impossible de faire le travail proprement. C'est pour ça que j'ai été le faire chez Peugeot.


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 251'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586
    * Fiat Ducato Multijet 115 utilitaire, 09/2014, 133'000 kms

    * Fiat Ducato 2.0l Jtd utilitaire - 06/2002 Vendu en 09/2018 à 195'000 kms
    * 405 1.9l Td Signature - 02/1995 Vendue en 04/2016 à 232'000 kms
    fran6 denice
    fran6 denice
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Lille Nice
    Ma 405 est une : MI16X4
    Date d'inscription : 31/05/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par fran6 denice le Lun 8 Nov 2010 - 19:42

    Mr. Green Mr. Green Mr. Green Mr. Green Mr. Green HIHIHIHIHIHI.... Mr. Green Mr. Green Mr. Green Mr. Green Mr. Green
    C'est super beau tout ça... mais devinez c'était qui mon formateur?

    0111 0111 0111 Un ancien de chez P..G..T 0111 0111 0111

    Humhum! What a Face

    Il m'a montré lui même comment ils faisaient dans les ateliers ... (je sais plus la marque... huhuhu... avec un lion sur le sigle... j'ai plus mémoire... Peugeot peut-être...) What a Face

    Bon, ok, j'avais pas vu que tu avais édité un topic là-dessus... je vais chercher où il est! 🤡
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Lun 8 Nov 2010 - 19:59

    De toute façon faut pas se leurrer, je suis quasiment sûr que chez Peugeot ou ailleurs, ils n'utilisent même pas cet outillage.
    Pour le topic, je recherche depuis un moment, je retrouve pas, mais évidemment si c'est planqué dans un topic comme celui-ci sur un problème de chauffe, qui dévie sur des histoires de trains, c'est quasi impossible a retrouver.
    Au besoin, je vais re-poster les photos dans un topic de la rubrique des trains roulants, qui évoque le démontage de ces biellettes de connexion.
    fran6 denice
    fran6 denice
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Lille Nice
    Ma 405 est une : MI16X4
    Date d'inscription : 31/05/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par fran6 denice le Lun 8 Nov 2010 - 20:03

    Grignou a écrit:De toute façon faut pas se leurrer, je suis quasiment sûr que chez Peugeot ou ailleurs, ils n'utilisent même pas cet outillage.
    Pour le topic, je recherche depuis un moment, je retrouve pas, mais évidemment si c'est planqué dans un topic comme celui-ci sur un problème de chauffe, qui dévie sur des histoires de trains, c'est quasi impossible a retrouver.
    Au besoin, je vais re-poster les photos dans un topic de la rubrique des trains roulants, qui évoque le démontage de ces biellettes de connexion.

    Désespère po Gilles, tout à l'heure on parlera également de l'ABS et du feu de recul... tu verras, ce topic-ci, il va en valoir des tas d'autres! Mr. Green
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Lun 8 Nov 2010 - 20:06

    Oui mais bon, c'est le bordel quand même, car lorsqu'un topic dévie sur un tout autre sujet technique, il devrait être fusionné dans un topic adéquate deja existant, la preuve comme celui-ci qui fait doublon, a force on répète toujours la même chose lol!

    Et là, je crois on dévie encore sur autre chose lol!
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Lun 8 Nov 2010 - 20:34

    OK, Fran6, pour la rotule axiale. Mais quand tu l'as tombé, il reste encore ce foutu goujon de DA, et derriere, il y a un autre soufflet. C'est de celui la dont je parle.
    Pour la rotule axiale, je la démonte et remonte à la pince étau, et n'ai jamais eu de pb; il y a une rondelle frein crénelée qui l'empeche de se dévisser.
    Gilles, je me souviens de cet outil que tu avais mis en photo, mais en dehors du réseau Peugeot, il ne doit pas être très employé.
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Lun 8 Nov 2010 - 20:48

    En effet, Michel tu as raison, la 405 est dotée d'une rondelle crénelée qui l'empêche de se dévisser, et non pas comme sur la 605, c'est pour ça outillage spécial pour le serrage au couple.

    Néanmoins il faut quand même l'outil spécifique de maintien de la crémaillère pour le desserrage et serrage, afin d'éviter d'abîmer la crémaillère.

    Mais, malgré toutes ces recommandations, je suis intervenu sur ma 605, 3 fois sur cette biellette de connexion, et j'ai géré a la pince étau, juste un souci la dernière fois, pas assez serrée, et avant que la roue devienne "folle" on s'en rend compte, il y a des claquements et vibrations, ça tire un peu aussi du côté du problème.
    Et c'est facilement décelable, il suffit de lever les 2 roues et a la main en bougeant la roue on sent laquelle a du jeu, donc un tout petit coup de pince étau supplémentaire, et cela n'a jamais bougé depuis.

    C'est bien pour ça, parfois, il ne faut pas toujours respecter a la lettre non plus les précos réparations des constructeurs, mais sait-on jamais le pire n'est jamais certain Mr. Green
    fran6 denice
    fran6 denice
    Super Pilote
    Super Pilote

    Masculin D'où viens-tu ? : Lille Nice
    Ma 405 est une : MI16X4
    Date d'inscription : 31/05/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par fran6 denice le Lun 8 Nov 2010 - 20:52

    hé ben, tu le fais justement passer par ce goujon, et tu verras, c'est assez souple pour faire le coude... seulement, n'hésites pas à bien... bien... bien graisser la zone.

    voilà... fin du H.S.? hein Grignou? :ralleurr: dejaout
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Lun 8 Nov 2010 - 20:55

    Grignou a écrit:En effet, Michel tu as raison, la 405 est dotée d'une rondelle crénelée qui l'empêche de se dévisser, et non pas comme sur la 605, c'est pour ça outillage spécial pour le serrage au couple.

    Néanmoins il faut quand même l'outil spécifique de maintien de la crémaillère pour le desserrage et serrage, afin d'éviter d'abîmer la crémaillère.

    Mais, malgré toutes ces recommandations, je suis intervenu sur ma 605, 3 fois sur cette biellette de connexion, et j'ai géré a la pince étau, juste un souci la dernière fois, pas assez serrée, et avant que la roue devienne "folle" on s'en rend compte, il y a des claquements et vibrations, ça tire un peu aussi du côté du problème.
    Et c'est facilement décelable, il suffit de lever les 2 roues et a la main en bougeant la roue on sent laquelle a du jeu, donc un tout petit coup de pince étau supplémentaire, et cela n'a jamais bougé depuis.

    C'est bien pour ça, parfois, il ne faut pas toujours respecter a la lettre non plus les précos réparations des constructeurs, mais sait-on jamais le pire n'est jamais certain Mr. Green

    Exactly, Sir!
    Pour ne pas pas abimer la crémaillere, je la serre dans un étau entre 2 mordaches en plomb de 5 mm d'épaisseur.
    avatar
    Invité
    Invité

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Invité le Lun 8 Nov 2010 - 20:57

    Ah oui, de cette façon, crémaillère démontée, mais lorsque tu fais cette intervention sur la voiture directement, il faut l'outil spécifique, qui d'ailleurs ressemble un peu a un étau.
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Mar 9 Nov 2010 - 9:06

    fran6 denice a écrit:hé ben, tu le fais justement passer par ce goujon, et tu verras, c'est assez souple pour faire le coude... seulement, n'hésites pas à bien... bien... bien graisser la zone.

    :ralleurr: dejaout

    OK, merci Fran6
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Mar 9 Nov 2010 - 10:13

    En fait c'est le thermostat qu'on a acheté, ce matin aux chiottes j'ai pu bien lire la rta...
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Mar 9 Nov 2010 - 13:14

    Mais j'ai cherché un peu et les conséquences d'un thermostat mort, c'est l'absence de chauffage. Hors hier soir il marchait très bien...
    Ce soir peut être que j'aurai le temps de la changer, je vous tiendrai au courant...
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Mer 10 Nov 2010 - 22:14

    Bon ben changement et..... ben j'ai pas pu purgé because maintenant c'est une durite derrière le moteur qui pisse...

    Alors depuis 3 semaines je récapitule : serflex dans le collecteur d'admission donc démontage et opération chirurgicale pour le repecher dans la soupape, distribution changée, pompe à injection qui pisse donc démontage du couvercle et changement de joints, durite d'huile qui pisse sur le moteur propre donc changement de durite, moteur qui ne chauffe pas, démontage du calorstat et une vis qui casse dans le corp du boitier, changement de tout ce bordel (vis, thermostat, joint) et maintenant voilà qu'alors même qu'elle n'a pas tourné et que je n'ai pas touché à cette durite, elle se met à pisser...

    Elle a du bol cette voiture d'être tombée sur moi, sinon y a longtemps qu'elle aurait finit à la ferraille... Et la je commence à perdre patience :evil:

    En tous cas j'en tire une seule et unique conclusion de ces mésaventures : ne touchez à rien tant que ça marche !!! Je rappelle que c'est parti du joint de couvre culasse que j'ai voulu changé car il salissait mon moteur...
    cledyn
    cledyn
    Membre de Bronze
    Membre de Bronze

    Masculin D'où viens-tu ? : puy de dome
    Ma 405 est une : break srdt 1993
    Date d'inscription : 07/01/2010

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par cledyn le Mer 10 Nov 2010 - 22:25

    florent333 a écrit:En tous cas j'en tire une seule et unique conclusion de ces mésaventures : ne touchez à rien tant que ça marche !!! Je rappelle que c'est parti du joint de couvre culasse que j'ai voulu changé car il salissait mon moteur...

    Alors là, je suis tout à fait d'accord avec toi.
    Ca fait déja quelques années que j'ai adopté cette façon de voir, et ne l'ai jamais regretté.
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Ven 12 Nov 2010 - 22:05

    Bon finalement c'était la durite métalique derrière le moteur qui fuyait... Donc on a ressoudé, on a changé les durites en caoutchouc aux 2 extrémités, et demain on remonte tout ça. Pour atteindre cette durite il aura fallu : sortir l'assistance de frein, le support de batterie, le filtre à air, desserrer la pompe de DA et heureusement que j'avais en projet de le changer, mais il a fallu sortir aussi le support moteur inférieur avec son silent bloc de reprise de couple (donc plus de cardan non plus...).

    Je récapitule en 3 semaines ce que j'ai changé :
    -joints de pompe à injection,
    -distribution,
    -courroie d'alternateur,
    -thermostat,
    -diverses durites de liquide de refroidissement,
    -joint de couvre culasse,
    -silent bloc de reprise de couple,
    -cardan droit.

    Environ 250€ de pièces je pense, soit une révision de base chez le constructeur pour une 308 je pense Mr. Green

    Plus vidange de boite, de ldr avec le rinçage qui va bien. Cette semaine j'espère avoir le temps de faire changer mes pneus arrières et de commander 2 autres pneus neiges pour avoir le second jeu de jantes équipées pour l'hiver. A 302 000 kms, j'espère repartir pour 200 000 kms !!!

    M'enfin le commencement du début, c'est qu'elle redémarre...
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Sam 13 Nov 2010 - 14:23

    Bon ben en fait je crois que c'est mon indicateur de température qui ME*** (censure AUTO). En le tapotant la température monte par paliers... Par contre au bout d'un moment le voyant stop s'allume quand même. Mais la durite en haut du radiateur devient chaude cette fois-ci après changement du thermostat.

    Pour la purge du ldr on a fait comme ça (avec une bouteille d'eau découpée à l'envers sur le bouchon de remplissage pour servir de vase de charge) :
    -ouverture du bouchon en haut du radiateur, coté batterie,
    -ouverture de la vis de purge sur le thermostat,
    -remplissage de ldr jusqu'à ce que ça déborde par le bouchon puis par la vis, on les a fermé,
    -et on a sorti la bouteille du radiateur.

    J'ai bon ?
    florent333
    florent333


    Masculin Age : 31
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par florent333 le Sam 13 Nov 2010 - 18:49

    Bon ben j'ai tripoté aux fils sur le boitier de thermostat, j'ai été rouler avec et elle marche impec'. Bon faudra que je change peut être le bloc compteur parce que mon thermomètre doit pas être tout frais et voir ce qui mesure la température moteur pour voir si c'est pas mort aussi.

    Contenu sponsorisé

    Ma 405 ne chauffe pas... Empty Re: Ma 405 ne chauffe pas...

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 20 Oct 2020 - 19:51