www.forum-405.com le Forum dédié à la 405


Le forum aux 196914 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    pas d'indication de la vitesse ; ça passe au CT ?

    Partagez
    avatar
    jujulatornade
    Pro Pilote
    Pro Pilote

    D'où viens-tu ? : ça dépend
    Ma 405 est une : putain de caisse de ouf qui déchire grave sa méga race, c'est à dire une SR 1L9 (7cv) de 1991
    Date d'inscription : 12/08/2005

    pas d'indication de la vitesse ; ça passe au CT ?

    Message par jujulatornade le Lun 2 Mar 2009 - 11:47

    Bonjour,

    Voilà, suite au remplacement de mon câble de compteur et du compteur lui-même, l'aiguille du compteur de vitesse ne tourne toujours pas.
    J'en ai donc déduit que c'était mon pignon d'entrainement sur la BV qui était mort.

    Etant donné que ça m'a bien gavé, j'ai décidé d'y laisser comme ça et de rouler sans indication de la vitesse.
    Peut-on se faire recaler au contrôle technique à cause du manque de l'info vitesse ?

    Merci d'avance pour vos réponses.

    :salut:
    avatar
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 56
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par desmorg le Lun 2 Mar 2009 - 12:39

    Un compteur de vitesse est déjà obligatoire de part le code de la route .
    Donc m'est avis que c'est cuit au CT .
    Et si tu appelais un centre tout simplement .
    avatar
    xi


    Masculin Age : 36
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par xi le Lun 2 Mar 2009 - 13:14

    Tu aurais du poser la question avant de tout changer ; tout ce que tu dis se teste très facilement :
    -> le compteur, tu mets un tournevis dans le téton d'entrainement carré et tu le fais tourner, l'aiguille doit monter
    -> le cable, s'il est déjà monté, tu enleve le bloc compteur et tu fais rouler la voiture ; le téton carré doit bien sur tourner (tu peux essayer de le freiner à la main pour vérifier ton diagnostic)

    Concernant les pignons d'entrainement au niveau du carter de différentiel, il en a un sur l'arbre de sortie droite et l'autre dans le prolongement du cable de compteur. Il me semble que celui qui est sur le cable de compteur est en plastique donc il a pu s'user ; mais il se change très facilement, il y a une vis à enlever ! Voilà le schéma de montage :



    [HS]Je viens de me rendre compte qu'il y a deux pignons possibles pour entrainer le cable : 18 dents (2649 20) et 19 dents (2649 04), c'est peut etre pour ca qu'il y en a qui ont des erreurs de vitesses inexpliquées sur leur compteur scratch[/HS]

    Invité
    Invité

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par Invité le Mar 3 Mar 2009 - 13:41

    Ce n'est pas un motif de refus.
    avatar
    RoM@In


    Masculin Age : 27
    D'où viens-tu ? : Vaucluse
    Ma 405 est une : Fiat Multipla jtd115
    Date d'inscription : 14/08/2008

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par RoM@In le Mar 3 Mar 2009 - 18:41

    Salut
    Le compteur de vitesse n'est pas vérifié je pense. Mais c'est un peu chaud pour rouler sans indication de vitesse non ?? Avec tous les radars qui trainent par caes temps ...


    _________________
    * Fiat Multipla Jtd 115 phase 2, 03/2006, 241'000 kms
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452586

    * Fiat Ducato 2.0l Jtd utilitaire pour le boulot - 06/2002 - 182'000 Kms.
    http://www.forum-405.com/t30289p50-fiat-multipla-et-ducato-jtd-mes-tutures#452585

    * 405 1.9l Td Signature - 02/1995
    Vendue en 04/2016 à 232'000 kms
    avatar
    Wil.76


    Masculin Age : 36
    D'où viens-tu ? : Rouen
    Ma 405 est une : MI16 ph1 entiérement
    Date d'inscription : 10/08/2005

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par Wil.76 le Mar 3 Mar 2009 - 20:15

    Le seul contrôle concernant le compteur :

    relever du kilométrage, c'est tout cligne
    avatar
    jujulatornade
    Pro Pilote
    Pro Pilote

    D'où viens-tu ? : ça dépend
    Ma 405 est une : putain de caisse de ouf qui déchire grave sa méga race, c'est à dire une SR 1L9 (7cv) de 1991
    Date d'inscription : 12/08/2005

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par jujulatornade le Jeu 5 Mar 2009 - 10:38

    xi a écrit:Tu aurais du poser la question avant de tout changer ; tout ce que tu dis se teste très facilement :
    -> le compteur, tu mets un tournevis dans le téton d'entrainement carré et tu le fais tourner, l'aiguille doit monter
    -> le cable, s'il est déjà monté, tu enleve le bloc compteur et tu fais rouler la voiture ; le téton carré doit bien sur tourner (tu peux essayer de le freiner à la main pour vérifier ton diagnostic)

    Concernant les pignons d'entrainement au niveau du carter de différentiel, il en a un sur l'arbre de sortie droite et l'autre dans le prolongement du cable de compteur. Il me semble que celui qui est sur le cable de compteur est en plastique donc il a pu s'user ; mais il se change très facilement, il y a une vis à enlever ! Voilà le schéma de montage :



    [HS]Je viens de me rendre compte qu'il y a deux pignons possibles pour entrainer le cable : 18 dents (2649 20) et 19 dents (2649 04), c'est peut etre pour ca qu'il y en a qui ont des erreurs de vitesses inexpliquées sur leur compteur scratch[/HS]

    Bonjour,

    Mon câble m'avait lâché (décomposé dans sa gaine), et à force de démonter mon comptezur, j'ai cassé plein de petits bouts en plastique.
    Donc c'est pour ce la que j'ai racheté un compteur en casse, que j'ai bien sûr testé avec tournevis.
    Je me suis donc entrepris de monté un câble neuf (grâce à ton topic super fait) sans incriminer à la base le pignon d'entraînement.
    Et en fait il s'avère que même sans le compteur, je ne vois pas le câble tourner, donc pour moi c'est ce pignon qui ne fonctionne plus.
    J'ai dévissé la vis qui le fixe à la BV, mais impossible de l'enlever, donc je laisse comme ça.
    De toute façon j'ai pas besoin de compteur, je connais la vitesse de ma voiture à 2000 tr/min (50km/h en 3ème, 70 en 4 et 90 en 5).

    wil.76 a écrit:Le seul contrôle concernant le compteur :

    relever du kilométrage, c'est tout cligne
    OK, merci pour la précision Monsieur le contrôleur. happy

    Et merci à vous tous d'avoir répondu rapidement.

    cheers :salut:
    avatar
    xi


    Masculin Age : 36
    D'où viens-tu ? : Lorient
    Ma 405 est une : 405 break 1L9 carbu
    Date d'inscription : 08/01/2007

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par xi le Jeu 5 Mar 2009 - 21:44

    jujulatornade a écrit:Mon câble m'avait lâché (décomposé dans sa gaine), et à force de démonter mon comptezur, j'ai cassé plein de petits bouts en plastique.
    Donc c'est pour ce la que j'ai racheté un compteur en casse, que j'ai bien sûr testé avec tournevis.
    Je me suis donc entrepris de monté un câble neuf (grâce à ton topic super fait) sans incriminer à la base le pignon d'entraînement.
    Et en fait il s'avère que même sans le compteur, je ne vois pas le câble tourner, donc pour moi c'est ce pignon qui ne fonctionne plus.
    J'ai dévissé la vis qui le fixe à la BV, mais impossible de l'enlever, donc je laisse comme ça.
    De toute façon j'ai pas besoin de compteur, je connais la vitesse de ma voiture à 2000 tr/min (50km/h en 3ème, 70 en 4 et 90 en 5).

    Ah oui, vu comme ca, ca se comprend ... Concernant l'engrenage à enlever, je ne l'ai jamais fait moi même ; par contre je suis quasi sur d'avoir vu une photo de quelqu'un qui vait fait ca sur le forum, mais où ??? Hey les experts de la 405, elle s'enlève comment cette pièce ?
    avatar
    jujulatornade
    Pro Pilote
    Pro Pilote

    D'où viens-tu ? : ça dépend
    Ma 405 est une : putain de caisse de ouf qui déchire grave sa méga race, c'est à dire une SR 1L9 (7cv) de 1991
    Date d'inscription : 12/08/2005

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par jujulatornade le Ven 6 Mar 2009 - 9:34

    C'est sympa de ta part mais je me suis tellement fait chier avec ce truc que j'ai plus envie d'y toucher.
    On vient de me confirmer que le manque d'info vitesse n'est pas éliminatoire au CT, ça me va.
    De plus, on est dans la section législation, faut éviter le HS.

    Je te remercie encore pour ton topic qui m'a bien aidé pour remplacer mon câble :thumright: , même si au final ça marche toujours pas... :P Laughing

    :salut:
    avatar
    jujulatornade
    Pro Pilote
    Pro Pilote

    D'où viens-tu ? : ça dépend
    Ma 405 est une : putain de caisse de ouf qui déchire grave sa méga race, c'est à dire une SR 1L9 (7cv) de 1991
    Date d'inscription : 12/08/2005

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par jujulatornade le Mar 14 Déc 2010 - 12:20

    Bonjour tout le monde.

    Suite à mon passage au CT avec succès bounce flower :afro: yaisse happy :compress: !!!
    Je confirme que l'absence d'indication de la vitesse n'est pas remarquée.


    Cordialement,


    Juju

    Contenu sponsorisé

    Re: pas d'indication de la vitesse ; ça passe au CT ?

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Fév 2018 - 3:56