www.forum-405.com le Forum dédié à la 405


Le forum aux 199973 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Degivrage arriere hs :-(

    Partagez
    guizmo26
    guizmo26
    Routard
    Routard

    Masculin Age : 33
    D'où viens-tu ? : Mayenne 53
    Ma 405 est une : GRD
    Date d'inscription : 05/08/2005

    Degivrage arriere hs :-(

    Message par guizmo26 le Dim 25 Jan 2009 - 19:17

    Bonjour à tous, voila j'ai un problem avec mon degivrage arriere, il ne fonctionne plus, le temoin ne s'allume plus au dessus t rien ne se passe.
    J'ai verifie tous mes fusibles un à un et aucun de grille, j'ai demonte le bouton et il est bien cable, rien de debranche ou de grille, tout est nickel.

    Voiila, je me demande donc bien d'où cela peut venir, c'est pourquoi je fais appel à vous.
    Merci d'avance pour votre aide.

    Ps : ma 405 est une GRD phase2
    Quentin62
    Quentin62
    Membre de Bronze
    Membre de Bronze

    Masculin Age : 27
    D'où viens-tu ? : Outreau (62)
    Ma 405 est une : Mercedes E280CDI
    Date d'inscription : 11/08/2008

    Re: Degivrage arriere hs :-(

    Message par Quentin62 le Dim 25 Jan 2009 - 19:55

    Il me semble qu'il y a un relais quelque part mais je ne sais pas où ! Cherche de ce côté.
    avatar
    Invité
    Invité

    Re: Degivrage arriere hs :-(

    Message par Invité le Dim 25 Jan 2009 - 22:03

    peut etre la lunette arriere. moi le bouton s'allume et le gars des pare brise a regarder et c'est le pare brise qui est mort.
    avatar
    Invité
    Invité

    Re: Degivrage arriere hs :-(

    Message par Invité le Mer 4 Fév 2009 - 21:17

    salut, j'ai eu le meme probleme et c'était un relais qui était cramé.
    Il se trouve sous le volant, il est vers la tirette du capot, sous la moquette qui est au dessus des pédales.
    j'espere t'avoir aidé.
    florent333
    florent333


    Masculin Age : 29
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Degivrage arriere hs :-(

    Message par florent333 le Ven 18 Déc 2009 - 8:20

    Bonjour,

    Je profite de ce sujet pour vous poser une question : avez vous une astuce pour réparer les petites "résistances" (les fils conducteurs sur la lunette, je n'en ai que 3-4 qui marchent donc ca dégivre pas très bien) sur la lunette arrière pour le dégivrage ?

    Merci d'avance.
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Degivrage arriere hs :-(

    Message par desmorg le Ven 18 Déc 2009 - 8:43

    florent333 a écrit:Bonjour,

    Je profite de ce sujet pour vous poser une question : avez vous une astuce pour réparer les petites "résistances" (les fils conducteurs sur la lunette, je n'en ai que 3-4 qui marchent donc ca dégivre pas très bien) sur la lunette arrière pour le dégivrage ?

    Merci d'avance.

    Il existait des kits rep de dégivrage fait par je crois LOCTITE .
    C'est un cache que tu place sur la coupure et tu barbouille avec un pinceau un produit conducteur .
    Disons que ça dépanne car ça ne marche pas à tout les coups .
    florent333
    florent333


    Masculin Age : 29
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Degivrage arriere hs :-(

    Message par florent333 le Ven 18 Déc 2009 - 9:13

    Ok merci ben maintenant va falloir que je trouve ce produit. Sinon l'autre solution c'est de changer la lunette je suppose ? Comment ces fils peuvent se couper à ton avis ?
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Degivrage arriere hs :-(

    Message par desmorg le Ven 18 Déc 2009 - 9:28

    http://tds.loctite.com/tds5/docs/3863-FR.PDF

    http://www.reparautos.com/reparation-lunette-arriere.htm

    http://radiospares-fr.rs-online.com/web/search/searchBrowseAction.html?method=getProduct&R=2190874
    florent333
    florent333


    Masculin Age : 29
    D'où viens-tu ? : Bordeaux mais habite dans le 74 !
    Ma 405 est une : GLD break phase 1
    Date d'inscription : 15/12/2009

    Re: Degivrage arriere hs :-(

    Message par florent333 le Ven 18 Déc 2009 - 10:37

    Oé merci. Je vais essayer d'en trouver en commerce.
    avatar
    Invité
    Invité

    Re: Degivrage arriere hs :-(

    Message par Invité le Jeu 25 Nov 2010 - 20:33

    Bonsoir, j'ai le même problème que guizmo, J'ai vérifié le bouton et rien n'est débranché et je n'ai aucun fusible mort.

    Quand j'appuie sur le bouton j'entends un genre de clic, je suppose que c'est le relais.
    avatar
    John31
    Membre
    Membre

    Masculin Age : 30
    D'où viens-tu ? : toulouse
    Ma 405 est une : Phase 2 SRD 1.9d
    Date d'inscription : 28/01/2014

    Re: Degivrage arriere hs :-(

    Message par John31 le Mar 28 Jan 2014 - 21:47

    bonsoir, j'ai aussi le même problème le bouton fonctionne, mais pas le voyant lumineux au dessus, j'entend le relais qui s'enclenche mais pas de dégivrage.

    Par contre je crois que la masse est du coté droit de la lunette arrière et vu que ça prend l'eau de ce coté il ne faudrais pas que ce soit la cause du problème .... j'attend de trouver un multimètre pour prendre des mesures!
    saumon28
    saumon28
    Apprenti Pilote
    Apprenti Pilote

    Masculin D'où viens-tu ? : auvergne
    Ma 405 est une : break GRDT ; break G
    Date d'inscription : 04/03/2011

    Re: Degivrage arriere hs :-(

    Message par saumon28 le Mar 28 Jan 2014 - 22:03

    Je confirme ce que dit desmorg, c'est un produit loctite que tu peux mettre au pinceau en mettant des caches style cache peinture et tu peins le long des lignes, en principe coté intérieur. En fait il faut faire gaffe quand on nettoie côté intérieur de la lunette arrière. il faut frotter de manière horizontale et jamais de manière perpendiculaire au risque de rompre la continuité des fils conducteurs. Pour ma part je l'avais fait sur une R18 et une 309 et j'avais pu ainsi récupérer pas mal de dégivrage. Le problème c'est surtout d'essayer de faire des lignes bien droites et pas trop épaisse. En utilisant des rouleaux comme pour protéger de la peinture on y arrive correctement mais là aussi il faut de la patience et la postion surtout sur la 405 est pas toujours confortable cligne cligne 
    desmorg
    desmorg
    Membre de Platine
    Membre de Platine

    Masculin Age : 57
    D'où viens-tu ? : Territoire de belfort
    Ma 405 est une : Focus 2/2 SW1.8TDCI
    Date d'inscription : 10/04/2008

    Re: Degivrage arriere hs :-(

    Message par desmorg le Mer 29 Jan 2014 - 9:59

    Loctite 3863

    Contenu sponsorisé

    Re: Degivrage arriere hs :-(

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 24 Jan 2019 - 14:56