www.forum-405.com le Forum dédié à la 405

Probleme d'allumage... Pop10

www.forum-405.com le Forum dédié à la 405

Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le forum aux 202904 messages!

Clause de non-responsabilité :
Les commentaires, avis, sites cités sont personnels et ne sont pas forcément ceux de l'équipe du forum qui en décline toute responsabilité.

    Probleme d'allumage...

    avatar
    Invité
    Invité

    Probleme d'allumage... Empty Probleme d'allumage...

    Message par Invité le Lun 26 Fév 2007 - 12:05

    Messieurs dames bonjour!
    Alors mon probleme est le suivant:
    [b]PAS D'ALLUMAGE
    Alors j'ai changé mes cables de bougies, mes bougies, mon allumeur complet (corp, tête, doigt, tout quoi) mais pas un signe d'étincelle aux bougies ni même directement à la bobine...
    Pourriez vous m'éclairer sur ce problême SVP
    avatar
    Invité
    Invité

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Invité le Lun 26 Fév 2007 - 13:13

    beh le module d'allumage ou la bobine Smile
    avatar
    Invité
    Invité

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Invité le Mar 27 Fév 2007 - 10:33

    Merci Sid...
    Mais jles ai testé et les deux sont bon.
    J'ai la RTA de ma caisse mais pour ce qui est de l'électrique ils sont pas très explicite, du moins pour la 405.
    Je ne sais même pas s'il y a une boite à fusible! Je cherche mais je ne trouve que des fusibles dispersé dans toute la voiture. Tout ça pour demander s'il y aurai pas un fusible de protection pour la bobine Question

    Merci.
    avatar
    Invité
    Invité

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Invité le Mar 27 Fév 2007 - 20:46

    Tu penses qu'il n'y a pas de boite à fusible dans la 405 ?! ça a pas être facile...

    Refais un post dans la bonne rubrique (problèmes mécaniques/électriques), peut être qu'une bonne âme t'aidera...
    Decurion
    Decurion
    Membre d'Or
    Membre d'Or

    Masculin Age : 40
    D'où viens-tu ? : Normandie unifié .
    Ma 405 est une : GRDturbo
    Date d'inscription : 09/04/2006

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Decurion le Mar 27 Fév 2007 - 21:53

    Salut , pense a poser tes question dans les bonnes rubriques .
    jack18
    jack18
    Membre de Bronze
    Membre de Bronze

    Masculin Age : 34
    D'où viens-tu ? : Essonne 91
    Ma 405 est une : 405 (2) 1992 1.6i gr
    Date d'inscription : 18/08/2006

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par jack18 le Mer 28 Fév 2007 - 8:26

    effectvement tu as une rubrique directement liee sur ton pb, car tu risque de faire tapper sur les doigts par les modo lol ...
    avatar
    Invité
    Invité

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Invité le Sam 12 Mar 2011 - 18:34

    davidletoss a écrit:Merci Sid...
    Mais jles ai testé et les deux sont bon.
    J'ai la RTA de ma caisse mais pour ce qui est de l'électrique ils sont pas très explicite, du moins pour la 405.
    Je ne sais même pas s'il y a une boite à fusible! Je cherche mais je ne trouve que des fusibles dispersé dans toute la voiture. Tout ça pour demander s'il y aurai pas un fusible de protection pour la bobine Question

    Merci.

    Salut la boite à fusibles se trouve sous le volant à gauche
    vérifie aussi que les cosses de ton module sont propres
    ( males et femelles ) et qu'il y est bien un contact entre elles.
    avatar
    Invité
    Invité

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Invité le Sam 12 Mar 2011 - 18:40

    Beau déterrage ! Mr. Green

    Depuis 4 ans il a dû la trouver la boite à fusibles lol!

    Contenu sponsorisé

    Probleme d'allumage... Empty Re: Probleme d'allumage...

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 20 Oct 2020 - 19:45